<!DOCTYPE html><html lang="pl">
<head>
<meta charset="utf-8">
<title>Łomżyński WORD oszczędza energię elektryczną, a wzmacnia społeczną - Wrota Podlasia</title> <meta name="keywords" content="">
<meta name="description" content="">
<meta name="generator" content="SmartSite by BIT S.A. - http://www.bit-sa.pl [sapp1]">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Łomżyński WORD oszczędza energię elektryczną, a wzmacnia społeczną - Wrota Podlasia">
<meta property="og:type" content="website">
<meta property="og:url" content="https://wrotapodlasia.pl/pl/region_i_gospodarka/wiadomosci/lomza/lomzynski-word-oszczedza-energie-elektryczna-a-wzmacnia-spoleczna.html">
<meta property="og:site_name" content="Wrota Podlasia">
<meta property="og:locale" content="pl">
<meta property="og:description" content="Z udziałem Marka Olbrysia, wicemarszałka województwa odbyły się w Wojewódzkim Ośrodku Ruchu Drogowego (WORD) w Łomży dwie przeprowadzone z pandemicznymi ograniczeniami uroczystości. ">
<meta property="og:image" content="http://wrotapodlasia.pl/resource/image/2/300/153387/1359389/0x0.jpg">
<meta property="og:image:alt" content="Mężczyźni na tle busa.">
<meta property="og:image:type" content="image/jpg"> <link href="/js/A.fancybox,,_jquery.fancybox.css+fancybox,,_helpers,,_jquery.fancybox-thumbs.css+jrating,,_jRating.jquery.css,Mcc.JYl8QW2pgQ.css.pagespeed.cf.GhV2Haq8Hx.css" media="screen" rel="stylesheet" type="text/css"/>
<link href="/projects/wp/wortal/css/gospodarka/A.style.less.css.pagespeed.cf.bVDOiK_m2M.css" media="all" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/system/js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script type="text/javascript" defer="defer" src="/app/js/jquery.bitTopMenu.js.pagespeed.jm.Lp8PuDDHLj.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/jquery.fancybox.pack.js.pagespeed.jm.K5jQHFKG0b.js"></script>
<script type="text/javascript" defer="defer" src="/components/contentWYSIWYG/component.js.pagespeed.jm.xgzlU_f-Iv.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery-ui-1.10.3.custom.min.js.pagespeed.jm.w5VAmi17sS.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.mousewheel.min.js.pagespeed.jm.9gPV4xuO8A.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.smoothDivScroll-1.3.js.pagespeed.jm.I_RTo1N2VR.js"></script>
<script type="text/javascript" defer="defer" src="/js/jrating/jRating.jquery.min.js.pagespeed.jm.zQyIJsQxHm.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-media.js.pagespeed.jm.1z2cJ_7YmU.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-thumbs.js.pagespeed.jm.jnqDKRofsy.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-gallery.js.pagespeed.jm.3euHVb2Zig.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.JWlSuVYgKt.js"></script> <link rel="stylesheet" href="/system/A.fonts,,_font-awesome.min.css+css,,_jquery.cookiebar.min.css,Mcc.WNdGyd-vfC.css.pagespeed.cf.-GT0O-zdDm.css" type="text/css"/>
<link rel="shortcut icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<link rel="icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
      <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>
<body class="project_umwp_wrota_podlasia theme_wp tmpl_wp_informacja">
<div id="wrapper">
<div id="header" class="koka">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="top-row clearfix">
<div class="col-xs-12">
<div class="row side-row col-static component-toolbar">
<div class="col-sm-12 col-static">
<div class="panel-logowania align-right">
<div class="btn-group hidden-xs">
<a href="/surfer/index/login" class="btn btn-default btn-meta font-fluid">Logowanie</a>
<button type="button" class="btn btn-default btn-meta btn-contrast" title="Przełącz pomiędzy widokiem o wysokim i normalnym kontraście">
<span class="fa fa-adjust"></span>
<span class="sr-only">Przełącz pomiędzy widokiem o wysokim i normalnym kontraście</span>
</button>
<button id="fontSmall" type="button" class="btn btn-default btn-meta" title="Zmniejsz czcionkę">
<span class="fa fa-font fa-font-small"></span>
<span class="sr-only">Zmniejsz czcionkę</span>
</button>
<button id="fontReset" type="button" class="btn btn-default btn-meta" title="Domyślny rozmiar czcionki">
<span class="fa fa-font fa-font-medium"></span>
<span class="sr-only">Domyślny rozmiar czcionki</span>
</button>
<button id="fontLarge" type="button" class="btn btn-default btn-meta" title="Zwiększ czcionkę">
<span class="fa fa-font fa-font-large"></span>
<span class="sr-only">Zwiększ czcionkę</span>
</button>
<script type="text/javascript" src="/system/js/jquery.creaseFont.js.pagespeed.jm.AnCg2F14KV.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){$.creaseFont({content:["p",'h1','h2','h3','h4',"td","th",'li','.header-search div','.panel-logowania a','.component-dynamic-menu .component-item li a','a.more-link','.component-copyright','.component-bottom-menu .component-content li a','.component-item-title','.footer-content','.component-head-link','.component-content button'],defaultSize:100,maxSize:200,minSize:80,stepSize:20,unit:'%',animate:false,animateSpeed:400,cookieName:'creaseFont',cookiePath:'/',cookieLifetime:60});});</script>
</div>
<form class="navbar-form search" method="get" action="/cms/search">
<div class="input-group input-group-search">
<label for="srch-term"><span class="sr-only">Szukaj</span></label>
<input type="text" class="form-control form-control-search icon-keyboard" placeholder="Szukaj..." name="q" id="srch-term" value="">
<div class="input-group-btn input-group-btn-search">
<button type="submit" class="btn btn-search" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
</div>
</div>
<div class="hidden-xs search-advance text-right"><a href="/cms/search/advanced">Wyszukiwanie zaawansowane</a></div>
</form>
<button class="btn btn-mobile-show" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
<div class="btn-group btn-group-language">
<button type="button" class="btn btn-default dropdown-toggle " data-toggle="dropdown">
PL </button>
<ul class="dropdown-menu">
<li>
<a href="/cms/page/change-page-language/lang=en">
EN </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=de">
DE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=ru">
RU </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=fr">
FR </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=it">
IT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=lt">
LT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=eo">
EO </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=be">
BE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=es">
ES </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- required scripts -->
<script src="/system,_js,_component-toolbar.js+app,_js,_jquery.bitTopMenu.js.pagespeed.jc.o4TxPiFHer.js"></script><script>eval(mod_pagespeed_AWrNx5JkNn);</script>
<div class="row">
<div class="col-md-3 col-xs-5 logo">
<div class="middle-col">
<a class="header-logo" href="https://wrotapodlasia.pl/pl/region_i_gospodarka/">
<span class="wortal-logo"></span>
<h1 class="lead">Region i Gospodarka</h1>
</a>
</div>
</div>
<div class="col-md-3 col-xs-4 wp-logo align-center">
<div class="middle-col">
<a href="/">
<img class="main-logo" src="/projects/wp/img/xwp-logo.png.pagespeed.ic.d2-ikdHXTU.png" alt="Logo portalu Wrota Podlasia" title="Wrota Podlasia"/>
</a>
</div>
</div>
<div class="col-lg-6 col-md-5 col-xs-4 menu-holder">
<div class="component-secondary-menu">
<div class="middle-col">
<span></span>
<ul class="list-inline">
<li>
<div class="btn-dropdown">
<div class="btn-group dropdown">
<button class="btn dropdown-toggle header-secondary-menu2" type="button">
<img src="/projects/wp/img/xheader-secondary-menu2.png.pagespeed.ic.sRtnBouhec.png" alt="Herb Województwa Podlaskiego"/>
</button>
<div class="dropdown-menu">
<span class="corner">&nbsp;</span>
<ul class="nav button-dropdown-menu" id="multicol-menu">
<li>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">Województwo Podlaskie</li>
<li><a href="https://samorzad.wrotapodlasia.pl">Samorząd Województwa</a></li>
<li><a href="https://radny.wrotapodlasia.pl">Sejmik Województwa</a></li>
<li><a href="/pl/samorzad/zarzad/">Zarząd Województwa</a></li>
<li><a href="https://bip.wrotapodlasia.pl">Urząd Marszałkowski</a></li>
</ul>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">POWIATY I GMINY</li>
<li><a href="/pl/samorzad/powiaty_gminy/augustowski/">Powiat Augustowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bialostocki/">Powiat Białostocki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bielski/">Powiat Bielski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/grajewski/">Powiat Grajewski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/hajnowski/">Powiat Hajnowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/kolnenski/">Powiat Kolneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/lomzynski/">Powiat Łomżyński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/moniecki/">Powiat Moniecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sejnenski/">Powiat Sejneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/siemiatycki/">Powiat Siemiatycki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sokolski/">Powiat Sokólski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/suwalski/">Powiat Suwalski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/wysokomazowiecki/">Powiat Wysokomazowiecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/zambrowski/">Powiat Zambrowski</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://bip.wrotapodlasia.pl" title="Przejdź do strony Podlaskiego Biuletynu Informacji Publicznej" class="btn header-secondary-menu3">
<img src="/projects/wp/img/xheader-secondary-menu3.png.pagespeed.ic.63mstvCdG6.png" alt="Podlaski Biuletyn Informacji Publicznej"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topMenuContainer">
<script>eval(mod_pagespeed_O$En52Su6E);</script>
<nav aria-label="Menu główne" class="navbar navbar-default component-nav" id="menuTopH472378">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#horizontal-menu-472378" aria-expanded="false">
<span class="sr-only">Włącz menu</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-xs" href="#">Menu</a>
</div>
<div class="collapse navbar-collapse" id="horizontal-menu-472378">
<ul class="nav navbar-nav main-nav">
<li class="dropdown">
<a href="/pl/region_i_gospodarka/wiadomosci/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Wiadomości <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/wiadomosci/pod_patronatem_wrot_podlasia/">Pod patronatem Wrót Podlasia</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/suwalki/">Suwałki</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/bialystok/">Białystok</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/lomza/">Łomża</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/region/">Region</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/gospodarka/">Gospodarka</a></li>
<li><a href="/pl/region_i_gospodarka/wiadomosci/historia/">Historia</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/region_i_gospodarka/region/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Region <span class="caret"></span></a>	<ul class="dropdown-menu">
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/region/infrastruktura/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Infrastruktura <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/zarzadzanie_drogami/">Zarządzanie drogami</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/transport_drogowy/">Transport drogowy</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/zarzadzenie-ruchem-na-drogach-pu/">Zarzadzenie ruchem</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/spo_transport/">SPO Transport</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/transport_kolejowy/">Transport kolejowy</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/kategorie_drog/">Kategorie dróg</a></li>
<li><a href="/pl/region_i_gospodarka/region/infrastruktura/klauzula_bezpieczestwa__osp/">Klauzula bezpieczeństwa - OSP</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Publiczny transport zbiorowy <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/Uchwaly-Przystankowe/">Ogłoszenia</a></li>
<li><a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/Sprawozdawczosc-PTZ/">Sprawozdawczość PTZ</a></li>
<li><a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/Przystanki-GDDKiA/">Przystanki GDDKiA</a></li>
<li><a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/Konsultacje-spoleczne-Planu-Tran/">Konsultacje społeczne Planu Transportowego</a></li>
<li><a href="/pl/region_i_gospodarka/region/Publiczny-transport-zbiorowy/Plan-Transportowy-Wojewodztwa-Po/">Plan Transportowy Województwa Podlaskiego</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/region/na_granicy/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Na granicy <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/region/na_granicy/straz_grancna/">Straż Graniczna</a></li>
<li><a href="/pl/region_i_gospodarka/region/na_granicy/wazne_adresy/">Ważne adresy</a></li>
<li><a href="/pl/region_i_gospodarka/region/na_granicy/akty_prawne/">Akty prawne</a></li>
<li><a href="/pl/region_i_gospodarka/region/na_granicy/przekraczanie-granicy/">Przekraczanie granicy</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/region/patronat_wrot_podlasia/">Patronat Wrót Podlasia</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/region/historia/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Historia <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/region/historia/spotkania-z-przeszloscia/">Spotkania z przeszłością</a></li>
<li><a href="/pl/region_i_gospodarka/region/historia/tykocin_czas_na_podlaskie/">Tykocin. Czas na Podlaskie</a></li>
<li><a href="/pl/region_i_gospodarka/region/historia/podlasianina_portret_wlasny/">Podlasianina portret własny</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/region/ludzie_podlasia/">Ludzie Podlasia</a></li>
<li><a href="/pl/region_i_gospodarka/region/500-lat-Wojewodztwa-Podlaskiego/">500 lat Województwa Podlaskiego</a></li>
<li><a href="/pl/region_i_gospodarka/region/podlaskie_statystyka/">Podlaskie w statystyce</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Urodziny Województwa Podlaskiego <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2008/">495 Urodziny Województwa w 2008 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2003/">490 Urodziny Województwa w 2003 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2004/">491 Urodziny Województwa w 2004 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2009/">496 Urodziny Województwa w 2009 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2007/">494 Urodziny Województwa w 2007 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2006/">493 Urodziny Województwa w 2006 roku</a></li>
<li><a href="/pl/region_i_gospodarka/region/urodziny_wojewodztwa/urodziny_2005/">492 Urodziny Województwa w 2005 roku</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/region/promocja_wojewodztwa_podlaskiego/">Promocja Województwa Podlaskiego</a></li>
<li><a href="/pl/region_i_gospodarka/region/Budzet-Obywatelski/">Budżet Obywatelski</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/region_i_gospodarka/gospodarka/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Gospodarka <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/gospodarka_region/">Gospodarka w regionie</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Polityka regionalna <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/atuty_szanse/">Atuty i szanse</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/strategia_rozwoju/">Strategia Rozwoju Województwa</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/program_kontrakt/">Program i Kontrakt Wojewódzki</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/planowanie_przestrzenne/">Planowanie przestrzenne</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/inicjatywy_wspolnoty/">Inicjatywy Wspólnoty</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/npr/">Narodowy Plan Rozwoju</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/regionalny_program_operacyjny/">Regionalny Program Operacyjny</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/regionalna-strategia-innowacji/">Regionalna Strategia Innowacji</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/polityka_regionalna/rozwoj_polski_wschodniej/">Rozwój Polski Wschodniej</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/gospodarka/inwestycije_regionalne/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Inwestycje regionalne <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/inwestycije_regionalne/ulatwienia_inwestorom/">Ułatwienia w inwestowaniu</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/inwestycije_regionalne/oferta-inwestycyjna/">Oferta inwestycyjna</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/inwestycije_regionalne/kierunki_inwestowania/">Kierunki inwestowania</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/gospodarka/geodezja/">Geodezja</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/mienie/">Mienie województwa</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Infrastruktura <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/kategorie_drog/">Kategorie dróg</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/zarzadzenie-ruchem-na-drogach-pu/">Zarzadzenie ruchem</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/transport_kolejowy/">Transport kolejowy</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/spo_transport/">SPO Transport</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/transport_drogowy/">Transport drogowy</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/infrastruktura/zarzadzanie_drogami/">Zarządzanie drogami</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Twoja firma <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/instytucje_biznesowe/">Instytucje otoczenia biznesu</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/fundusze_ue/">Fundusze Strukturalne UE</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/strategia_innowacji/">Regionalna Strategia Innowacji</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/aktulanoscio/">Aktualności</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/programy_pomocowe/">Programy pomocowe</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/twoja_firma/klastry_przemyslowe/">Klastry przemysłowe</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Serwis biznesowy <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/PHARE/">PHARE</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/pomoc_MSP/">Pomoc finansowa dla Małych i Średnich Przedsiębiorstw</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/bezplaten_doradztwo/">Bezpłatne usługi doradcze</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/oferty_zagraniczne/">Oferty współpracy zagranicznej</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/serwis_biznes/szkolenia_przedsiebiorcy/">Szkolenie dla przedsiębiorców</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/gospodarka/bankowosc_dla_samorzadow/">Bankowość dla samorządów</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/centrum_obslugi_inwestora/">Centrum Obsługi Inwestora</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/centrum_obslugi_inwestora_i_eksp/">Centrum Obsługi Inwestora i Eksportera</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/regionalne_obserwatorium_terytor/">Regionalne Obserwatorium Terytorialne</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/wschodni_kongres_gospodarczy/">IV Wschodni Kongres Gospodarczy</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/v_wschodni_kongres_gospodarczy/">V Wschodni Kongres Gospodarczy</a></li>
<li><a href="/pl/region_i_gospodarka/gospodarka/vi_wschodni_kongres_gospodarczy/">VI Wschodni Kongres Gospodarczy</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/region_i_gospodarka/praca/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Praca <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/praca/bip_umwp/">BIP UMWP</a></li>
<li><a href="/pl/region_i_gospodarka/praca/wojewodzki_urzad_pracy/">Wojewódzki Urząd Pracy</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/region_i_gospodarka/wspolpracazzagranica/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Współpraca z Zagranicą <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/litwa/">Litwa</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/bialorus/">Białoruś</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/francja/">Francja</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/wlochy/">Włochy</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/region_i_gospodarka/wspolpracazzagranica/organizacjeistowarzyszeniamiedzynarodowe/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Organizacje i stowarzyszenia międzynarodowe <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/organizacjeistowarzyszeniamiedzynarodowe/cpmr/">CPMR</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/organizacjeistowarzyszeniamiedzynarodowe/euregha/">EUREGHA</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/organizacjeistowarzyszeniamiedzynarodowe/euroregionniemen/">EUROREGION NIEMEN</a></li>
<li><a href="/pl/region_i_gospodarka/wspolpracazzagranica/organizacjeistowarzyszeniamiedzynarodowe/euroregionpuszczabiaowieska/">EUROREGION PUSZCZA BIAŁOWIESKA</a></li>
</ul>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/region_i_gospodarka/rozkladjazdy_1/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rozkład jazdy <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/region_i_gospodarka/rozkladjazdy_1/przewozyregionalne/">Polregio</a></li>
<li><a href="/pl/region_i_gospodarka/rozkladjazdy_1/pkszambrow/">PKS Nova</a></li>
<li><a href="/pl/region_i_gospodarka/rozkladjazdy_1/autobusowy_rozkad_jazdy/">Autobusowy Rozkład Jazdy</a></li>
</ul>
</li>
<li><a href="/pl/region_i_gospodarka/budowadworcapks/">Budowa dworca PKS</a></li>
</ul>
</div>
</div>
</nav>
<script type="text/javascript">$(document).ready(function(){$('#menuTopH472378').bitTopMenu();});</script>
</div>
</div>
</div><!-- /.row -->
</div><!-- /.container -->
</div><!-- /#header -->
<div class="visual">
<ul class="visual-slides">
<li class="item active">
<div class="w1">
<div class="w2">
<img src="/resource/image/2/300/2/1359242/x1920x450.jpg.pagespeed.ic.aATEvNEgNM.jpg" alt="Jesienne pejzaże.jpg"/>
</div>
</div>
</li>
</ul>
</div>
<script type="text/javascript">var $switchTime=15000;</script>
<script type="text/javascript" src="/system/js/component-visual.js.pagespeed.jm.bVdGUsJXi2.js"></script>
<div id="flash">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="flash-message">
</div>
</div>
</div>
</div>
</div>
<div id="top-content">
<div class="container">
<div class="row">
<div class="col-xs-12 top-column">
<div class="row droppable ui-sortable"><div class="component component-accepted" data-id="496cb1ca-734c-11e6-883c-000c2921aa74" data-is-editable="1" data-name="Cms_Html" style="left: 0px; top: 0px; position: relative;"><div class="component component-html item">
<script>(function($){$(document).ready(function(){$('html, body').animate({'scrollTop':$('.component-title').offset().top},500);});})(jQuery);</script></div>
</div><div class="component component-accepted" data-id="deb591a5-d3be-11e4-8ba9-000c2921aa74" data-is-editable="1" data-name="Cms_Menu"><nav aria-label="Menu wortali tematycznych" class="component component-html">
<div id="sticky-anchor"></div>
<div class="row">
<div class="component-buttons-big" id="sticky">
<div class="row">
<div class="component-content">
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/samorzad/" role="button" class="btn btn-default btn-big btn-color-3" title="Przejdź do wortalu tematycznego Samorząd" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Samorząd</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/region_i_gospodarka/region-i-gospodarka-sg.html" role="button" class="btn btn-default btn-big btn-color-1" title="Przejdź do wortalu tematycznego Region i Gospodarka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Region i Gospodarka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/fundusze_europejskie/" role="button" class="btn btn-default btn-big btn-color-6" title="Przejdź do wortalu tematycznego Fundusze Europejskie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Fundusze Europejskie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/rolnictwo/" role="button" class="btn btn-default btn-big btn-color-2" title="Przejdź do wortalu tematycznego Edukacja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Rolnictwo</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/kultura/" role="button" class="btn btn-default btn-big btn-color-4" title="Przejdź do wortalu tematycznego Kultura" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Kultura</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/zdrowie/" role="button" class="btn btn-default btn-big btn-color-9" title="Przejdź do wortalu tematycznego Zdrowie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Zdrowie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/edukacja/" role="button" class="btn btn-default btn-big btn-color-8" title="Przejdź do wortalu tematycznego Turystyka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Edukacja</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/ochrona_srodowiska/" role="button" class="btn btn-default btn-big btn-color-7" title="Przejdź do wortalu tematycznego Rolnictwo i Środowisko" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Środowisko</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/sport/" role="button" class="btn btn-default btn-big btn-color-5" title="Przejdź do wortalu tematycznego Sport" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Sport i Turystyka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/bogactwo_roznorodnosci" role="button" class="btn btn-default btn-big btn-color-10" title="Przejdź do wortalu tematycznego Promocja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Promocja</p>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="component-buttons-bottom"></div>
<script>$(document).ready(function(){var btn=jQuery(".component-buttons-big a .btn-square");var btn_width=btn.width();btn.height(btn_width);$(window).on('resize',function(){var btn_width=btn.width();btn.height(btn_width);});});</script>
</nav>
</div></div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div class="row">
<div class="col-xs-12 sidebar-col left-column col-25">
<div class="row droppable ui-sortable" id="fluid-box">
<div class="grid-sizer"></div>
</div>
</div>
<div class="col-xs-12 main-col main-column col-50">
<div class="row droppable ui-sortable" id="fluid-box2">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="dd529ab0-4fa3-11e4-8275-000c2921aa74" data-name="Cms_Breadcrumb">
<div class="component-breadcrumb item">
<div class="component-wrapper">
<div class="component-content">
<ol class="breadcrumb breadcrumb-style">
<li class="font-fluid">Aktualnie jesteś w:</li>
<li class="font-fluid">
<a href="/">Strona główna</a>
</li>
<li class="font-fluid">
<a href="/pl/">Wrota Podlasia pl</a>
</li>
<li class="font-fluid">
<a href="/pl/region_i_gospodarka/">Region i Gospodarka</a>
</li>
<li class="font-fluid">
<a href="/pl/region_i_gospodarka/wiadomosci/">Wiadomości</a>
</li>
<li class="font-fluid">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/">Łomża</a>
</li>
<li class="active font-fluid">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/lomzynski-word-oszczedza-energie-elektryczna-a-wzmacnia-spoleczna.html">Łomżyński WORD oszczędza energię elektryczną, a wzmacnia społeczną</a>
</li>
</ol>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="44969600-d393-11e4-8ba9-000c2921aa74" data-is-editable="0" data-name="Cms_PageMeta"> <div class="component-page-meta item">
<div class="component-wrapper">
<div class="row">
<div class="component-content">
<ul>
<!--  Link do kanału RSS  -->
<li>
<a href="/rss/index/feed/id.47" title="all">
<i class="fa fa-rss-square"></i>RSS
</a>
</li>
<!--  Link do polecenia strony poprzez wiadomość email  -->
<li>
<a href="JavaScript:void(0)" title="Wydrukuj stronę" onclick="window.print();">
<i class="fa fa-print"></i> Drukuj </a>
</li>
<!--  Link formularzu do kontaktu z redakcją strony  -->
<li>
<a href="/pl/kontakt.html" title="Kontakt z redakcją">
<i class="fa fa-envelope"></i> Kontakt z redakcją </a>
</li>
<li>
<a href="https://wrotapodlasia.pl/pl/region_i_gospodarka/wiadomosci/lomza/lomzynski-word-oszczedza-energie-elektryczna-a-wzmacnia-spoleczna.html?format=pdf&PageSpeed=noscript" target="_blank" title="Drukuj do PDF" rel="nofollow">
<i class="fa fa-file-text"></i> PDF
</a>
</li>
</ul>
</div>
<div class="component-date-add">
<p class="font-fluid"> Dodana: 3 listopad 2020 08:36</p>
<p class="font-fluid">Zmodyfikowana: 3 listopad 2020 08:45</p>
</div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd534cec-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageTitle"> <div class="component-title item">
<div class="component-wrapper">
<div class="component-head">
<h1 class="font-fluid">Łomżyński WORD oszczędza energię elektryczną, a wzmacnia społeczną</h1>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd539c73-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageDescription"><div class="component-description item">
<div class="component-wrapper">
<div class="component-content">
<p>Z udziałem Marka Olbrysia, wicemarszałka województwa odbyły się w Wojewódzkim Ośrodku Ruchu Drogowego (WORD) w Łomży dwie przeprowadzone z pandemicznymi ograniczeniami uroczystości.</p>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="b4d0ab71-e4f5-11e4-924b-000c2921aa74" data-is-editable="1" data-name="Cms_PageThumbnail" style="left: 0px; top: 0px; position: relative;">
<div class="component-thumbnail item">
<div class="component-wrapper">
<div class="component-content">
<img src="/resource/image/2/300/153387/1359389/x538x0.jpg.pagespeed.ic.eB9PEvipXq.jpg" alt="Mężczyźni na tle busa."/>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05cfe-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_ContentWYSIWYG" style="left: 0px; top: 0px; position: relative;"><div class="component-main-content component-content-wysiwyg item">
<div class="component-wrapper">
<div class="component-content">
<div class="component-item clearfix"><p><span face="Times New Roman, serif"><span size="4">WORD jako jedna z pierwszych instytucji w Łomży włączył się do sieci energetycznej ze swoją nowiutką instalacją fotowoltaiczną.</span></span></p>
<blockquote>
<p><span face="Times New Roman, serif"><span size="4">- Urząd </span></span><span face="Times New Roman, serif"><span size="4">m</span></span><span face="Times New Roman, serif"><span size="4">arszałkowski z dużą - nomen omen - energią promuje i namawia do korzystania z programów pozwalających łączyć efekty ekonomiczne z poprawianiem stanu ochrony środowiska. Dlatego wypada, aby to nasza instytucja była wśród liderów tego rodzaju przedsięwzięć - wyjaśnił wicemarszałek Marek Olbryś.</span></span></p>
</blockquote>
<p><span face="Times New Roman, serif"><span size="4">Jak poinformował dyrektor łomżyńskiego WORD Mirosław Oliferuk, panele zainstalowane na budynkach garażowych i diagnostycznych przy ul. Zjazd powinny m. in. oznaczać rocznie czterdzieści ton dwutlenku węgla mniej w atmosferze i wytworzenie energii elektrycznej rzędu 50 megawatogodzin. </span></span></p>
<p><span face="Times New Roman, serif"><span size="4">Inwestycję zrealizowano dzięki wsparciu wicemarszałka Marka Olbrysia z projektu Energetyki opartej na odnawialnych źródłach energii Regionalnego Programu Operacyjnego Województwa Podlaskiego na lata 2014 – 2020. </span></span><span face="Times New Roman, serif"><span size="4">Projekt techniczny przygotowało wiosną ubiegłego roku biuro projektowe PPJT Janusza Topolskiego. Dobrze napisany wniosek został zaakceptowany przez Departament Rozwoju Regionalnego UMWP i zaowocował kwotą 315 799,94 zł (dofinansowanie unijne w kwocie 234 192, 61 zł, czyli ok. 75 % wartości inwestycji). Inwestycja została zrealizowana między sierpniem a październikiem tego roku. Cały zamontowany w WORD w Łomży system jest kontrolowany i obsługiwany za pomocą sieci internetowej. </span></span></p>
<blockquote>
<p><span face="Times New Roman, serif"><span size="4">- Mimo jesiennej pogody, od 8 października do 29 października, WORD w Łomży wyprodukował ze słońca energię o wartości1200 kWh! - dodał Bogusław Bazydło, zastępca dyrektora WORD.</span></span></p>
</blockquote>
<p><span face="Times New Roman, serif"><span size="4">W drugiej części spotkania związanego z działaniami WORD Łomża, dyrektor Mirosław Oliferuk podpisał z księdzem Andrzejem Godlewskim, proboszczem parafii Krzyża Święto w Łomży umowę o przekazaniu lokalnej wspólnocie busa ducato. "Wizytówka" pojazdu, który od 2003 roku służył potrzebom WORD: r</span></span><span color="#000000"><span face="Times New Roman, serif"><span size="4">ok produkcji - 2003; cena zakupu w 2003 - 95 150 zł; przebieg - 125 000 km, po przeglądzie, używane do ostatniej chwili jako pojazd egzaminacyjny; pojemność i moc silnika: 2,3 JTD, 105 kM; mieści z kierowcą 9 osób.</span></span></span></p>
<blockquote>
<p><span color="#000000"><span face="Times New Roman, serif"><span size="4">- Parafia księdza Andrzeja Godlewskego słynie z inicjatyw zdrowotnych, społecznych, kulturalnych, środowiskowych, rekreacyjnych na skalę większą niż tylko jedna wspólnota wiernych czy nawet całe nasze miasto. Myślę, że taki środek transportu bardzo się przyda w tych ważnych zadaniach - podsumował wicemarszałek Marek Olbryś.</span></span></span></p>
</blockquote>
<p><span color="#000000"><span face="Times New Roman, serif"><span size="4"><br/></span></span></span><em>Maciej Gryguc</em><br/><em>fot.: Marek Maliszewski, 4lomza.pl</em></p>
<p><span color="#000000"><span face="Times New Roman, serif"><span size="4"></span></span></span></p></div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05d56-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_Gallery" style="left: 0px; top: 0px; position: relative;"> <div class="component-gallery item view-carousel ">
<div class="component-wrapper">
<div class="component-content">
<a href="#" class="link-prev"><i class="fa fa-chevron-left">prev</i></a>
<div class="mask">
<div class="images clearfix" id="makeMeScrollable">
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/153387/1359389/0x0.jpg" title="Mężczyźni na tle busa. " data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/153387/1359389/150x150.jpg" alt="Mężczyźni na tle busa. " class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/153387/1359385/0x0.jpg" title="Trzej mężczyźni na tle busa. Po prawej wicemarszałek Olbryś trzyma ramkę." data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/153387/1359385/150x150.jpg" alt="Trzej mężczyźni na tle busa. Po prawej wicemarszałek Olbryś trzyma ramkę." class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/153387/1359386/0x0.jpg" title="Wicemarszałek Olbryś przekazuje kluczyki księdzu." data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/153387/1359386/150x150.jpg" alt="Wicemarszałek Olbryś przekazuje kluczyki księdzu." class="img-responsive"/>
</a>
</div>
</div>
<a href="#" class="link-next"><i class="fa fa-chevron-right">next</i></a>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="0b6f9935-e4f6-11e4-924b-000c2921aa74" data-is-editable="7" data-name="Cms_Attachment"></div><div class="component component-accepted" data-id="4914484a-d169-11e4-8ba9-000c2921aa74" data-is-editable="7" data-name="Calendar_Reservation" style="left: 0px; top: 0px; position: relative;"></div><div class="component component-accepted" data-id="87ca0529-afd4-11e6-a711-000c2921aa74" data-is-editable="1" data-name="Cms_Html"><div class="component component-html item">
<div class="text-center">
<a href="/" class="btn btn-return">Powrót na stronę główną</a>
<a href="." class="btn btn-return">Powrót do listy aktualności</a>
</div></div>
</div></div>
</div>
<div class="col-xs-12 sidebar-col right-column col-25">
<div class="row droppable ui-sortable" id="fluid-box3">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="90439005-6046-11e4-8992-000c29fe2965" data-is-editable="1" data-name="Cms_Menu">
<nav aria-label="Menu boczne" class="component-sidebar-menu item component-side-links">
<div class="component-wrapper">
<div class="component-head"><p>Łomża</p></div>
<div class="accordion" id="sidebar-menu-90439005-6046-11e4-8992-000c29fe2965">
<ul>
<li class="component-item active">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/lomzynski-word-oszczedza-energie-elektryczna-a-wzmacnia-spoleczna.html" class=" active"><i class="sidebar-menu-arrow fa fa-angle-right"></i>Łomżyński WORD oszczędza energię elektryczną, a wzmacnia społeczną	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/konsultacje-dotyczace-zagospodarowania-starego-rynku-w-lomzy.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Konsultacje dotyczące zagospodarowania Starego Rynku w Łomży	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/ornament-przy-obrazie-stygmatyzacja-sw-franciszka-z-asyzu-wpisany-do-rejestru-zabytkow.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Ornament - wić akantowa okalająca ramę obrazu "Stygmatyzacja św. Franciszka z Asyżu" wpisany do rejestru zabytków województwa podlaskiego	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/lomzynskie-towarzystwo-naukowe-uhonorowane-odznaka-zasluzony-dla-kultury-polskiej.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Łomżyńskie Towarzystwo Naukowe uhonorowane odznaką „Zasłużony dla Kultury Polskiej”	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/corde-sonore--xvi-miedzynarodowy-festiwal-sacrum-et-musica-w-lomzy.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Corde Sonore – XVI Międzynarodowy Festiwal Sacrum et Musica w Łomży	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/lomzynscy-seniorzy-nie-lubia-sie-nudzic.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Łomżyńscy seniorzy nie lubią się nudzić	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/w-lomzy-uczczono-pamiec-sybirakow.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>W Łomży uczczono pamięć Sybiraków	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/ksiadz-radoslaw-kubel-proboszczem-parafii-pw-bozego-ciala-w-lomzy.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Ksiądz Radosław Kubeł proboszczem parafii pw. Bożego Ciała w Łomży	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/15-sierpnia-w-lomzy.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>15 sierpnia w Łomży	</a>
</li>
<li class="component-item ">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza/wojskowe-swieto-w-lomzy-tradycje-i-przyszlosc.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Wojskowe święto w Łomży. Tradycje i przyszłość	</a>
</li>
</ul>
</div>
<div class="component-navigation">
<div class="component-nav-inner">
<a href="/pl/region_i_gospodarka/wiadomosci/lomza" title="Przejdź do listy stron">więcej <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</nav>
</div></div>
</div>
</div>
</div>
</div>
<div id="bottom-content">
<div class="container">
<div class="row">
<div class="col-xs-12 bottom-column">
<div class="row droppable ui-sortable"></div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-extra-content">
<div class="row">
<div class="component-dynamic-menu hidden-xs">
<div class="component-dynamic-menu-full-bg">
<div class="row">
<div class="col-sm-12">
<div class="component-content">
<ul class="component-item">
<li>
<a class="font-fluid" href="/">
Strona główna </a>
</li>
<li>
<a class="font-fluid" href="/pl/mapa-serwisu.html">
Mapa serwisu </a>
</li>
<li>
<a class="font-fluid" href="https://bip.wrotapodlasia.pl/klauzula.html">
Klauzula obowiązku informacyjnego </a>
</li>
<li>
<a class="font-fluid" href="/cms/deklaracja-dostepnosci">
Deklaracja dostępności </a>
</li>
<li>
<a class="font-fluid" href="/pl/kontakt.html">
Redakcja </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> <div class="component component-copyright">
<div class="component-full-bg">
<div class="component-wrapper">
<div class="component-content">
<p>&copy; 2020. Urząd Marszałkowski Województwa Podlaskiego. Wszystkie prawa zastrzeżone.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-content">
<div class="footer-logo row">
<div class="col-xs-12 col-sm-4 footer-logo-1">
<img src="/projects/bip/img/xfooter-logo-program.jpg.pagespeed.ic.nUEGQfta86.jpg" alt="Program Regionalny Narodowa Strategia Spójności">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-2">
<img src="/projects/bip/img/xfooter-logo-zubr.jpg.pagespeed.ic.Z6la4H6Ylm.jpg" alt="Województwo Podlaskie">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-3">
<img src="/projects/bip/img/xfooter-logo-unia.jpg.pagespeed.ic.XLKMOouvKk.jpg" alt="Unia Europejska Funduszu Rozwoju Regionalnego">
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="font-fluid">Projekt współfinansowany przez Unię Europejską z Europejskiego Funduszu Rozwoju Regionalnego w ramach Regionalnego Programu Operacyjnego Województwa Podlaskiego na lata 2007-2013</p>
<p class="font-fluid">FUNDUSZE EUROPEJSKIE - DLA ROZWOJU WOJEWÓDZTWA PODLASKIEGO</p>
<p class="font-fluid">Urząd Marszałkowski Województwa Podlaskiego – Instytucja Zarządzająca RPOWP</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- /#wrapper -->
<script type="text/javascript" defer="defer" src="/system/js/jquery.touchSwipe.js.pagespeed.jm.8C4fmsvYQ_.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookie.min.js.pagespeed.jm.HlmwkQMqbC.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/bootbox.min.js.pagespeed.jm.1wogUO7dvQ.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookiebar.min.js.pagespeed.jm.w3xTtKsShf.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-pagebreak.min.js.pagespeed.jm.aavjWADgQd.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-page-list.min.js.pagespeed.jm.2sR8jt2Ya3.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/index.js.pagespeed.jm.fxb_dpZQcL.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/jquery.stickyelement.min.js.pagespeed.ce.-W5z6xUsXb.js"></script><script>$(document).ready(function(){$('.component-nav').appendTo('#appendMenu');});</script>
<a href="#" class="facebook-icon">facebook</a>
<div class="fb-container">
<div class="fb-page" data-href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts" data-width="280" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts"><a href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts">Wrota Podlasia</a></blockquote></div></div>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=432978643412224";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>var _paq=_paq||[];if(typeof piwikErrorCode!=="undefined"&&piwikErrorCode!=""){_paq.push(['setDocumentTitle',piwikErrorCode+'/URL = '+encodeURIComponent(document.location.pathname+document.location.search)+'/From = '+encodeURIComponent(document.referrer)]);}_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://stats.wrotapodlasia.pl/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',300]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script></body>
</html>
