<!DOCTYPE html><html lang="pl">
<head>
<meta charset="utf-8">
<title>#PodlaskieKupujeLokalnie. Polecamy chleby, drożdżówki, jagodzianki i nie tylko z piekarni tradycyjnej! - Wrota Podlasia</title> <meta name="keywords" content="">
<meta name="description" content="">
<meta name="generator" content="SmartSite by BIT S.A. - http://www.bit-sa.pl [sapp1]">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="#PodlaskieKupujeLokalnie. Polecamy chleby, drożdżówki, jagodzianki i nie tylko z piekarni tradycyjnej! - Wrota Podlasia">
<meta property="og:type" content="website">
<meta property="og:url" content="https://wrotapodlasia.pl/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaskiekupujelokalnie-polecamy-chleby-drozdzowki-jagodzianki-i-nie-tylko-z-piekarni-tradycyjnej.html">
<meta property="og:site_name" content="Wrota Podlasia">
<meta property="og:locale" content="pl">
<meta property="og:description" content="Produkty wypiekane wyłącznie metodą tradycyjną na bazie mąk orkiszowych oraz na własnym, naturalnym zakwasie – to oferta piekarni „Tomcio Paluch” w Białymstoku. W ramach akcji wspierającej lokalne przedsiębiorstwa zachęcamy do zakupu ich produktu.">
<meta property="og:image" content="http://wrotapodlasia.pl/resource/image/2/300/151018/1348455/0x0.jpg">
<meta property="og:image:alt" content="Ilustracja do artykułu piekarnia.jpg">
<meta property="og:image:type" content="image/jpg"> <link href="/js/A.fancybox,,_jquery.fancybox.css+fancybox,,_helpers,,_jquery.fancybox-thumbs.css+jrating,,_jRating.jquery.css,Mcc.JYl8QW2pgQ.css.pagespeed.cf.GhV2Haq8Hx.css" media="screen" rel="stylesheet" type="text/css"/>
<link href="/projects/wp/wortal/css/turystyka/A.style.less.css.pagespeed.cf.peJrKD14Cd.css" media="all" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/system/js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script type="text/javascript" defer="defer" src="/app/js/jquery.bitTopMenu.js.pagespeed.jm.Lp8PuDDHLj.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/jquery.fancybox.pack.js.pagespeed.jm.K5jQHFKG0b.js"></script>
<script type="text/javascript" defer="defer" src="/components/contentWYSIWYG/component.js.pagespeed.jm.xgzlU_f-Iv.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery-ui-1.10.3.custom.min.js.pagespeed.jm.w5VAmi17sS.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.mousewheel.min.js.pagespeed.jm.9gPV4xuO8A.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.smoothDivScroll-1.3.js.pagespeed.jm.I_RTo1N2VR.js"></script>
<script type="text/javascript" defer="defer" src="/js/jrating/jRating.jquery.min.js.pagespeed.jm.zQyIJsQxHm.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-media.js.pagespeed.jm.1z2cJ_7YmU.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-thumbs.js.pagespeed.jm.jnqDKRofsy.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-gallery.js.pagespeed.jm.3euHVb2Zig.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.JWlSuVYgKt.js"></script> <link rel="stylesheet" href="/system/A.fonts,,_font-awesome.min.css+css,,_jquery.cookiebar.min.css,Mcc.WNdGyd-vfC.css.pagespeed.cf.-GT0O-zdDm.css" type="text/css"/>
<link rel="shortcut icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<link rel="icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
      <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>
<body class="project_umwp_wrota_podlasia theme_wp tmpl_wp_informacja">
<div id="wrapper">
<div id="header" class="koka">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="top-row clearfix">
<div class="col-xs-12">
<div class="row side-row col-static component-toolbar">
<div class="col-sm-12 col-static">
<div class="panel-logowania align-right">
<div class="btn-group hidden-xs">
<a href="/surfer/index/login" class="btn btn-default btn-meta font-fluid">Logowanie</a>
<button type="button" class="btn btn-default btn-meta btn-contrast" title="Przełącz pomiędzy widokiem o wysokim i normalnym kontraście">
<span class="fa fa-adjust"></span>
<span class="sr-only">Przełącz pomiędzy widokiem o wysokim i normalnym kontraście</span>
</button>
<button id="fontSmall" type="button" class="btn btn-default btn-meta" title="Zmniejsz czcionkę">
<span class="fa fa-font fa-font-small"></span>
<span class="sr-only">Zmniejsz czcionkę</span>
</button>
<button id="fontReset" type="button" class="btn btn-default btn-meta" title="Domyślny rozmiar czcionki">
<span class="fa fa-font fa-font-medium"></span>
<span class="sr-only">Domyślny rozmiar czcionki</span>
</button>
<button id="fontLarge" type="button" class="btn btn-default btn-meta" title="Zwiększ czcionkę">
<span class="fa fa-font fa-font-large"></span>
<span class="sr-only">Zwiększ czcionkę</span>
</button>
<script type="text/javascript" src="/system/js/jquery.creaseFont.js.pagespeed.jm.AnCg2F14KV.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){$.creaseFont({content:["p",'h1','h2','h3','h4',"td","th",'li','.header-search div','.panel-logowania a','.component-dynamic-menu .component-item li a','a.more-link','.component-copyright','.component-bottom-menu .component-content li a','.component-item-title','.footer-content','.component-head-link','.component-content button'],defaultSize:100,maxSize:200,minSize:80,stepSize:20,unit:'%',animate:false,animateSpeed:400,cookieName:'creaseFont',cookiePath:'/',cookieLifetime:60});});</script>
</div>
<form class="navbar-form search" method="get" action="/cms/search">
<div class="input-group input-group-search">
<label for="srch-term"></label>
<input type="text" class="form-control form-control-search icon-keyboard" placeholder="Szukaj..." name="q" id="srch-term" value="">
<div class="input-group-btn input-group-btn-search">
<button type="submit" class="btn btn-search" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
</div>
</div>
<div class="hidden-xs search-advance text-right"><a href="/cms/search/advanced">Wyszukiwanie zaawansowane</a></div>
</form>
<button class="btn btn-mobile-show" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
<div class="btn-group btn-group-language">
<button type="button" class="btn btn-default dropdown-toggle " data-toggle="dropdown">
PL </button>
<ul class="dropdown-menu" role="menu">
<li>
<a href="/cms/page/change-page-language/lang=en">
EN </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=de">
DE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=ru">
RU </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=fr">
FR </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=it">
IT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=lt">
LT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=eo">
EO </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=be">
BE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=es">
ES </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- required scripts -->
<script src="/system,_js,_component-toolbar.js+app,_js,_jquery.bitTopMenu.js.pagespeed.jc.o4TxPiFHer.js"></script><script>eval(mod_pagespeed_AWrNx5JkNn);</script>
<div class="row">
<div class="col-md-3 col-xs-5 logo">
<div class="middle-col">
<a class="header-logo" href="https://wrotapodlasia.pl/pl/rolnictwo/">
<span class="wortal-logo"></span>
<p class="lead">Rolnictwo</p>
</a>
</div>
</div>
<div class="col-md-3 col-xs-4 wp-logo align-center">
<div class="middle-col">
<a href="/">
<img class="main-logo" src="/projects/wp/img/xwp-logo.png.pagespeed.ic.d2-ikdHXTU.png" alt="Wrota Podlasia" title="Wrota Podlasia"/>
</a>
</div>
</div>
<div class="col-lg-6 col-md-5 col-xs-4 menu-holder">
<div class="component-secondary-menu">
<div class="middle-col">
<span></span>
<ul class="list-inline">
<li>
<div class="btn-dropdown">
<div class="btn-group dropdown">
<button class="btn dropdown-toggle header-secondary-menu2" type="button">
<img src="/projects/wp/img/xheader-secondary-menu2.png.pagespeed.ic.sRtnBouhec.png" alt="Województwo Podlaskie"/>
</button>
<div class="dropdown-menu">
<span class="corner">&nbsp;</span>
<ul class="nav button-dropdown-menu" id="multicol-menu">
<li>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">Województwo Podlaskie</li>
<li><a href="http://samorzad.wrotapodlasia1.pl/">Samorząd Województwa</a></li>
<li><a href="http://samorzad.wrotapodlasia1.pl/sejmik/">Sejmik Województwa</a></li>
<li><a href="/pl/samorzad/zarzad/">Zarząd Województwa</a></li>
<li><a href="https://bip.wrotapodlasia.pl">Urząd Marszałkowski</a></li>
</ul>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">POWIATY I GMINY</li>
<li><a href="/pl/samorzad/powiaty_gminy/augustowski/">Powiat Augustowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bialostocki/">Powiat Białostocki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bielski/">Powiat Bielski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/grajewski/">Powiat Grajewski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/hajnowski/">Powiat Hajnowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/kolnenski/">Powiat Kolneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/lomzynski/">Powiat Łomżyński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/moniecki/">Powiat Moniecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sejnenski/">Powiat Sejneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/siemiatycki/">Powiat Siemiatycki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sokolski/">Powiat Sokólski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/suwalski/">Powiat Suwalski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/wysokomazowiecki/">Powiat Wysokomazowiecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/zambrowski/">Powiat Zambrowski</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://bip.wrotapodlasia.pl" title="Przejdź do strony Podlaskiego Biuletynu Informacji Publicznej" class="btn header-secondary-menu3">
<img src="/projects/wp/img/xheader-secondary-menu3.png.pagespeed.ic.63mstvCdG6.png" alt="Podlaski Biuletyn Informacji Publicznej"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topMenuContainer">
<script>eval(mod_pagespeed_O$En52Su6E);</script>
<div class="navbar navbar-default component-nav" id="menuTopH710433">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#horizontal-menu-710433" aria-expanded="false">
<span class="sr-only">Włącz menu</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-xs" href="#">Menu</a>
</div>
<div class="collapse navbar-collapse" id="horizontal-menu-710433">
<ul class="nav navbar-nav main-nav">
<li class="dropdown">
<a href="/pl/rolnictwo/wiadomosci/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Wiadomości <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/rolnictwo/wiadomosci/konferencje_i_szkolenia/">Konferencje i konkursy</a></li>
<li><a href="/pl/rolnictwo/wiadomosci/finansowanie_obszarw_wiejskich/">Obszary wiejskie</a></li>
<li><a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/">Produkt lokalny</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/rolnictwo/programy/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Programy <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/rolnictwo/programy/stronaporyby20142020/">PO RYBY 2014-2020</a></li>
<li><a href="/pl/rolnictwo/programy/prow/">PROW</a></li>
<li><a href="/pl/rolnictwo/programy/ksow/">KSOW</a></li>
<li><a href="/pl/rolnictwo/programy/odnowa_wsi/">Odnowa Wsi Województwa Podlaskiego</a></li>
<li><a href="/pl/rolnictwo/programy/otwarte_konkursy_ofert/">Otwarte konkursy ofert</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/rolnictwo/jako_ywnoci/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Jakość żywności <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/rolnictwo/jako_ywnoci/produkty_tradycyjne/">Lista produktów tradycyjnych</a></li>
<li><a href="/pl/rolnictwo/jako_ywnoci/poradnik_serowarski/">Higiena produkcji serów</a></li>
<li><a href="/pl/rolnictwo/jako_ywnoci/podlaskie_centrum_produktu_lokalnego/">Podlaskie Centrum Produktu Lokalnego</a></li>
<li><a href="/pl/rolnictwo/jako_ywnoci/podlaskie_produkty_lokalne/">Podlaskie produkty lokalne</a></li>
</ul>
</li>
<li><a href="/pl/rolnictwo/lowiectwo/">Łowiectwo</a></li>
<li><a href="/pl/rolnictwo/ochrona_zwierzat/">Ochrona zwierząt</a></li>
<li class="dropdown">
<a href="/pl/rolnictwo/zezwolenia/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Zezwolenia, decyzje, zaświadczenia <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/rolnictwo/zezwolenia/zezwolenie_na_obrt_hurtowy_alkoholu/">Zezwolenie na obrót hurtowy alkoholu</a></li>
<li><a href="/pl/rolnictwo/zezwolenia/zezwolenia_od_zakazw_ustawy_o_rybactwie/">Zezwolenia od zakazów ustawy o rybactwie</a></li>
<li><a href="/pl/rolnictwo/zezwolenia/rybackie_obrby_hodowlane_1/">Rybackie obręby hodowlane</a></li>
<li><a href="/pl/rolnictwo/zezwolenia/rybackie_obrby_ochronne/">Rybackie obręby ochronne</a></li>
<li><a href="/pl/rolnictwo/zezwolenia/zawiadczenia_o_ocenie/">Zaświadczenia o ocenie</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){$('#menuTopH710433').bitTopMenu();});</script>
</div>
</div>
</div><!-- /.row -->
</div><!-- /.container -->
</div><!-- /#header -->
<div class="visual">
<ul class="visual-slides">
<li class="item active">
<div class="w1">
<div class="w2">
<img src="/resource/image/2/300/2/1329355/1920x450.jpg" alt="IMG_1700.JPG"/>
</div>
</div>
</li>
</ul>
</div>
<script type="text/javascript">var $switchTime=15000;</script>
<script type="text/javascript" src="/system/js/component-visual.js.pagespeed.jm.bVdGUsJXi2.js"></script>
<div id="flash">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="flash-message">
</div>
</div>
</div>
</div>
</div>
<div id="top-content">
<div class="container">
<div class="row">
<div class="col-xs-12 top-column">
<div class="row droppable ui-sortable"><div class="component component-accepted" data-id="496cb1ca-734c-11e6-883c-000c2921aa74" data-is-editable="1" data-name="Cms_Html" style="left: 0px; top: 0px; position: relative;"><div class="component component-html item">
<script>(function($){$(document).ready(function(){$('html, body').animate({'scrollTop':$('.component-title').offset().top},500);});})(jQuery);</script></div>
</div><div class="component component-accepted" data-id="deb591a5-d3be-11e4-8ba9-000c2921aa74" data-is-editable="1" data-name="Cms_Menu"><div class="component component-html">
<div id="sticky-anchor"></div>
<div class="row">
<div class="component-buttons-big" id="sticky">
<div class="row">
<div class="component-content">
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/samorzad/" role="button" class="btn btn-default btn-big btn-color-3" title="Przejdź do wortalu tematycznego Samorząd" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Samorząd</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/region_i_gospodarka/region-i-gospodarka-sg.html" role="button" class="btn btn-default btn-big btn-color-1" title="Przejdź do wortalu tematycznego Region i Gospodarka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Region i Gospodarka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/fundusze_europejskie/" role="button" class="btn btn-default btn-big btn-color-6" title="Przejdź do wortalu tematycznego Fundusze Europejskie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Fundusze Europejskie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/rolnictwo/" role="button" class="btn btn-default btn-big btn-color-2" title="Przejdź do wortalu tematycznego Edukacja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Rolnictwo</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/kultura/" role="button" class="btn btn-default btn-big btn-color-4" title="Przejdź do wortalu tematycznego Kultura" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Kultura</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/zdrowie/" role="button" class="btn btn-default btn-big btn-color-9" title="Przejdź do wortalu tematycznego Zdrowie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Zdrowie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/edukacja/" role="button" class="btn btn-default btn-big btn-color-8" title="Przejdź do wortalu tematycznego Turystyka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Edukacja</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/ochrona_srodowiska/" role="button" class="btn btn-default btn-big btn-color-7" title="Przejdź do wortalu tematycznego Rolnictwo i Środowisko" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Środowisko</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/sport/" role="button" class="btn btn-default btn-big btn-color-5" title="Przejdź do wortalu tematycznego Sport" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Sport i Turystyka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/bogactwo_roznorodnosci" role="button" class="btn btn-default btn-big btn-color-10" title="Przejdź do wortalu tematycznego Promocja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Promocja</p>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="component-buttons-bottom"></div>
<script>$(document).ready(function(){var btn=jQuery(".component-buttons-big a .btn-square");var btn_width=btn.width();btn.height(btn_width);$(window).on('resize',function(){var btn_width=btn.width();btn.height(btn_width);});});</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div class="row">
<div class="col-xs-12 sidebar-col left-column col-25">
<div class="row droppable ui-sortable" id="fluid-box">
<div class="grid-sizer"></div>
</div>
</div>
<div class="col-xs-12 main-col main-column col-50">
<div class="row droppable ui-sortable" id="fluid-box2">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="dd529ab0-4fa3-11e4-8275-000c2921aa74" data-name="Cms_Breadcrumb">
<div class="component-breadcrumb item">
<div class="component-wrapper">
<div class="component-content">
<ol class="breadcrumb breadcrumb-style">
<li class="font-fluid">Aktualnie jesteś w:</li>
<li class="font-fluid">
<a href="/">Strona główna</a>
</li>
<li class="font-fluid">
<a href="/pl/">Wrota Podlasia pl</a>
</li>
<li class="font-fluid">
<a href="/pl/rolnictwo/">Rolnictwo</a>
</li>
<li class="font-fluid">
<a href="/pl/rolnictwo/wiadomosci/">Wiadomości</a>
</li>
<li class="font-fluid">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/">Produkt lokalny</a>
</li>
<li class="active font-fluid">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaskiekupujelokalnie-polecamy-chleby-drozdzowki-jagodzianki-i-nie-tylko-z-piekarni-tradycyjnej.html">#PodlaskieKupujeLokalnie. Polecamy chleby, drożdżówki, jagodzianki i nie tylko z piekarni tradycyjnej!</a>
</li>
</ol>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="44969600-d393-11e4-8ba9-000c2921aa74" data-is-editable="0" data-name="Cms_PageMeta"> <div class="component-page-meta item">
<div class="component-wrapper">
<div class="row">
<div class="component-content">
<ul>
<!--  Link do kanału RSS  -->
<li>
<a href="/rss/index/feed/id.47" title="all">
<i class="fa fa-rss-square"></i>RSS
</a>
</li>
<!--  Link do polecenia strony poprzez wiadomość email  -->
<li>
<a href="JavaScript:void(0)" title="Wydrukuj stronę" onclick="window.print();">
<i class="fa fa-print"></i> Drukuj </a>
</li>
<!--  Link formularzu do kontaktu z redakcją strony  -->
<li>
<a href="/pl/kontakt.html" title="Kontakt z redakcją">
<i class="fa fa-envelope"></i> Kontakt z redakcją </a>
</li>
<li>
<a href="https://wrotapodlasia.pl/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaskiekupujelokalnie-polecamy-chleby-drozdzowki-jagodzianki-i-nie-tylko-z-piekarni-tradycyjnej.html?format=pdf&PageSpeed=noscript" target="_blank" title="Drukuj do PDF" rel="nofollow">
<i class="fa fa-file-text"></i> PDF
</a>
</li>
</ul>
</div>
<div class="component-date-add">
<p class="font-fluid"> Dodana: 8 kwiecień 2020 11:41</p>
<p class="font-fluid">Zmodyfikowana: 8 kwiecień 2020 11:41</p>
</div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd534cec-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageTitle"> <div class="component-title item">
<div class="component-wrapper">
<div class="component-head">
<h1 class="font-fluid">#PodlaskieKupujeLokalnie. Polecamy chleby, drożdżówki, jagodzianki i nie tylko z piekarni tradycyjnej!</h1>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd539c73-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageDescription"><div class="component-description item">
<div class="component-wrapper">
<div class="component-content">
<p>Produkty wypiekane wyłącznie metodą tradycyjną na bazie mąk orkiszowych oraz na własnym, naturalnym zakwasie – to oferta piekarni „Tomcio Paluch” w Białymstoku. W ramach akcji wspierającej lokalne przedsiębiorstwa zachęcamy do zakupu ich produktu.</p>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="b4d0ab71-e4f5-11e4-924b-000c2921aa74" data-is-editable="1" data-name="Cms_PageThumbnail" style="left: 0px; top: 0px; position: relative;">
<div class="component-thumbnail item">
<div class="component-wrapper">
<div class="component-content">
<img src="/resource/image/2/300/151018/1348455/x538x0.jpg.pagespeed.ic.rs1Cau3zE0.jpg" alt="Ilustracja do artykułu piekarnia.jpg"/>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05cfe-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_ContentWYSIWYG" style="left: 0px; top: 0px; position: relative;"><div class="component-main-content component-content-wysiwyg item">
<div class="component-wrapper">
<div class="component-content">
<div class="component-item clearfix"><p>Białostocka manufaktura „Tomcio Paluch” została stworzona, żeby przypomnieć każdemu smak dzieciństwa. Piekarnia proponuje klientom szeroką gamę produktów. W ofercie nie zabraknie chlebów, drożdżówek z owocowym nadzieniem, pączków, jagodzianek, rogali świętomarcińskich, chałek, ślimaczków z cynamonem. Każde z tych wypieków jest zrobione metodą tradycyjną z wykorzystaniem mąki orkiszowej. Niezapomniany smak pieczywa sprawia, że piekarnia nie przestaje zaskakiwać swoimi propozycjami.</p>
<p>Chcecie dowiedzieć się więcej?...  Zapraszamy do lektury: <a href="https://www.facebook.com/piekarniatomciopaluch/?__tn__=K-R&amp;eid=ARDQ6je0_AhsfvxPaXeVPDTwAljqyz2cPGRuAKpavtsn9_9_4oMuaR3qRlf0Wun1FHogDZiT6ZVPczne&amp;fref=mentions" title="Tomcio Paluch Piekarnia Tradycyjna" target="_self">Tomcio Paluch Piekarnia Tradycyjna</a></p>
<p>&nbsp;</p>
<p>Tomcio Paluch Piekarnia Tradycyjna</p>
<p>ul. Bitwy Białostockiej 2</p>
<p>15-001 Białystok</p>
<p>&nbsp;</p>
<p>FB:  <a href="https://www.facebook.com/events/2552123345076228/?active_tab=discussion" title="Link do strony" target="_self">Link do strony</a></p>
<p>Jeśli jesteś rolnikiem, producentem, sprzedawcą z województwa podlaskiego i chcesz, by Twoje produkty trafiły do szerokiego grona klientów? Zgłoś się do nas!</p>
<p>Podlaskie Centrum Produktu Lokalnego – <a href="http://www.pcpl.wrotapodlasia.pl/">Link do strony</a></p>
<p>Produkty Podlaskie - <a href="https://produkty.podlaskie.eu/">link do strony</a></p>
<p><em></em></p>
<p><em>Źródło/Fot.:  Tomcio Paluch Piekarnia Tradycyjna</em></p>
<p><em>oprac.</em> <em>Cezary Rutkowski</em></p></div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05d56-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_Gallery" style="left: 0px; top: 0px; position: relative;"></div><div class="component component-accepted" data-id="0b6f9935-e4f6-11e4-924b-000c2921aa74" data-is-editable="7" data-name="Cms_Attachment"></div><div class="component component-accepted" data-id="4914484a-d169-11e4-8ba9-000c2921aa74" data-is-editable="7" data-name="Calendar_Reservation" style="left: 0px; top: 0px; position: relative;"></div><div class="component component-accepted" data-id="87ca0529-afd4-11e6-a711-000c2921aa74" data-is-editable="1" data-name="Cms_Html"><div class="component component-html item">
<div class="text-center">
<a href="/" class="btn btn-return" title="Powrót na stronę główną">Powrót na stronę główną</a>
<a href="." class="btn btn-return" title="Powrót do listy aktualności">Powrót do listy aktualności</a>
</div></div>
</div></div>
</div>
<div class="col-xs-12 sidebar-col right-column col-25">
<div class="row droppable ui-sortable" id="fluid-box3">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="90439005-6046-11e4-8992-000c29fe2965" data-is-editable="1" data-name="Cms_Menu">
<div class="component-sidebar-menu item component-side-links">
<div class="component-wrapper">
<div class="component-head"><p>Produkt lokalny</p></div>
<div class="accordion" id="sidebar-menu-90439005-6046-11e4-8992-000c29fe2965">
<ul>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/mlodziez-i-bezpieczna-praca-w-gospodarstwie-rolnym.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Młodzież i bezpieczna praca w gospodarstwie rolnym	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/wspolpraca-w-rolnictwie-ma-sens--wloskie-inspiracje.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Współpraca w rolnictwie ma sens – włoskie inspiracje	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/krakowska-sucha-kolejny-produkt-z-unijnym-certyfikatem.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Krakowska sucha staropolska - kolejny produkt z unijnym certyfikatem	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/stworzyc-magie-produktu-lokalnego.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Stworzyć magię produktu lokalnego	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/produkt-lokalny-w-polityce-regionalnej-samorzadu-wojewodztwa-podlaskiego-zapraszamy-na-spotkanie.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Produkt lokalny w polityce regionalnej samorządu województwa podlaskiego. Zapraszamy na spotkanie	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/dzisiaj-ostatni-dzien-zgloszen-wojewodzki-konkurs-kulinarny-tradycyjny-stol-wigilijny-.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Dzisiaj ostatni dzień zgłoszeń. Wojewódzki Konkurs Kulinarny „Tradycyjny stół wigilijny”	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaski-produkt-lokalny-pasieka-podlaska-pszczolka--miodowe-skarby-spod-bialegostoku.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Podlaski Produkt Lokalny. Pasieka Podlaska Pszczółka – miodowe skarby spod Białegostoku	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaski-produkt-lokalny-pierogi-na-parze-i-od-serca--pierogarnia-basienka-bielsk-podlaski.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Podlaski Produkt Lokalny. Pierogi na parze i od serca – Pierogarnia Basieńka (Bielsk Podlaski)	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaski-produkt-lokalny-maka-z-mazurkow.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Podlaski Produkt Lokalny. Mąka z Mazurków.	</a>
</li>
<li class="component-item ">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny/podlaski-produkt-lokalny-tulone--z-maki-i-z-serca.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Podlaski Produkt Lokalny. Tulone – z mąki i z serca	</a>
</li>
</ul>
</div>
<div class="component-navigation">
<div class="component-nav-inner">
<a href="/pl/rolnictwo/wiadomosci/produkt_lokalny" title="Przejdź do listy stron">więcej <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div id="bottom-content">
<div class="container">
<div class="row">
<div class="col-xs-12 bottom-column">
<div class="row droppable ui-sortable"></div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-extra-content">
<div class="row">
<div class="component-dynamic-menu hidden-xs">
<div class="component-dynamic-menu-full-bg">
<div class="row">
<div class="col-sm-12">
<div class="component-content">
<ul class="component-item">
<li>
<a class="font-fluid" href="/">
Strona główna </a>
</li>
<li>
<a class="font-fluid" href="/pl/mapa-serwisu-1.html">
Mapa serwisu </a>
</li>
<li>
<a class="font-fluid" href="https://bip.wrotapodlasia.pl/wojewodztwo/polityka_prywatnoci_1/klauzula_informacyjna/">
Klauzula obowiązku informacyjnego </a>
</li>
<li>
<a class="font-fluid" href="https://wrotapodlasia.pl/pl/kontakt.html">
Redakcja </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> <div class="component component-copyright">
<div class="component-full-bg">
<div class="component-wrapper">
<div class="component-content">
<p>&copy; 2020. Urząd Marszałkowski Województwa Podlaskiego. Wszystkie prawa zastrzeżone.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-content">
<div class="footer-logo row">
<div class="col-xs-12 col-sm-4 footer-logo-1">
<img src="/projects/bip/img/xfooter-logo-program.jpg.pagespeed.ic.nUEGQfta86.jpg" alt="Program Regionalny Narodowa Strategia Spójności">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-2">
<img src="/projects/bip/img/xfooter-logo-zubr.jpg.pagespeed.ic.Z6la4H6Ylm.jpg" alt="Województwo Podlaskie">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-3">
<img src="/projects/bip/img/xfooter-logo-unia.jpg.pagespeed.ic.XLKMOouvKk.jpg" alt="Unia Europejska Funduszu Rozwoju Regionalnego">
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="font-fluid">Projekt współfinansowany przez Unię Europejską z Europejskiego Funduszu Rozwoju Regionalnego w ramach Regionalnego Programu Operacyjnego Województwa Podlaskiego na lata 2007-2013</p>
<p class="font-fluid">FUNDUSZE EUROPEJSKIE - DLA ROZWOJU WOJEWÓDZTWA PODLASKIEGO</p>
<p class="font-fluid">Urząd Marszałkowski Województwa Podlaskiego – Instytucja Zarządzająca RPOWP</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- /#wrapper -->
<script type="text/javascript" src="/assets/js/jquery-ui.custom.min.js.pagespeed.jm.0mT4-I7n59.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.touchSwipe.js.pagespeed.jm.8C4fmsvYQ_.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookie.min.js.pagespeed.jm.HlmwkQMqbC.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/bootbox.min.js.pagespeed.jm.1wogUO7dvQ.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookiebar.min.js.pagespeed.jm.w3xTtKsShf.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-pagebreak.min.js.pagespeed.jm.aavjWADgQd.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-page-list.min.js.pagespeed.jm.2sR8jt2Ya3.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/index.js.pagespeed.jm.fxb_dpZQcL.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/jquery.stickyelement.min.js.pagespeed.ce.-W5z6xUsXb.js"></script>
<script type="text/javascript" src="/app/js/main.documentReady.js.pagespeed.ce.5HqLxQgKvK.js"></script><script>$(document).ready(function(){$('.component-nav').appendTo('#appendMenu');});</script>
<a href="#" class="facebook-icon">facebook</a>
<div class="fb-container">
<div class="fb-page" data-href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts" data-width="280" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts"><a href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts">Wrota Podlasia</a></blockquote></div></div>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=432978643412224";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Piwik stats -->
<script type="text/javascript">var _paq=_paq||[];if(typeof piwikErrorCode!=="undefined"&&piwikErrorCode!=""){_paq.push(['setDocumentTitle',piwikErrorCode+'/URL = '+encodeURIComponent(document.location.pathname+document.location.search)+'/From = '+encodeURIComponent(document.referrer)]);}_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://stats.wrotapodlasia.pl/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',300]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://stats.wrotapodlasia.pl/piwik.php?idsite=300" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->
</body>
</html>
