<!DOCTYPE html><html lang="pl">
<head>
<meta charset="utf-8">
<title>Grajewskie ślady przeszłości – konkurs fotograficzny GCK - Wrota Podlasia</title> <meta name="keywords" content="">
<meta name="description" content="">
<meta name="generator" content="SmartSite by BIT S.A. - http://www.bit-sa.pl [sapp2]">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Grajewskie ślady przeszłości – konkurs fotograficzny GCK - Wrota Podlasia">
<meta property="og:type" content="website">
<meta property="og:url" content="https://wrotapodlasia.pl/pl/wiadomosci/uwaga_konkurs/grajewskie-slady-przeszlosci--konkurs-fotograficzny-gck.html">
<meta property="og:site_name" content="Wrota Podlasia">
<meta property="og:locale" content="pl">
<meta property="og:description" content="Grajewskie Centrum Kultury zaprasza do udziału w konkursie fotograficznym pt. &quot;Ślady przeszłości&quot;. 
Konkurs ma być nawiązaniem do 480 rocznicy nadania praw miejskich Grajewu. Zgłoszenia można przesyłać do 30.06.2020 r. 
">
<meta property="og:image" content="http://wrotapodlasia.pl/resource/image/2/300/151714/1350593/0x0.jpg">
<meta property="og:image:alt" content="Ilustracja do artykułu ikona.jpg">
<meta property="og:image:type" content="image/jpg"> <link href="/js/A.fancybox,,_jquery.fancybox.css+fancybox,,_helpers,,_jquery.fancybox-thumbs.css+jrating,,_jRating.jquery.css,Mcc.JYl8QW2pgQ.css.pagespeed.cf.GhV2Haq8Hx.css" media="screen" rel="stylesheet" type="text/css"/>
<link href="/projects/wp/css/A.style.less.css.pagespeed.cf.2Nsb138_lo.css" media="all" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/system/js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script type="text/javascript" defer="defer" src="/app/js/jquery.bitTopMenu.js.pagespeed.jm.Lp8PuDDHLj.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/jquery.fancybox.pack.js.pagespeed.jm.K5jQHFKG0b.js"></script>
<script type="text/javascript" defer="defer" src="/components/contentWYSIWYG/component.js.pagespeed.jm.xgzlU_f-Iv.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery-ui-1.10.3.custom.min.js.pagespeed.jm.w5VAmi17sS.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.mousewheel.min.js.pagespeed.jm.9gPV4xuO8A.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.smoothDivScroll-1.3.js.pagespeed.jm.I_RTo1N2VR.js"></script>
<script type="text/javascript" defer="defer" src="/js/jrating/jRating.jquery.min.js.pagespeed.jm.zQyIJsQxHm.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-media.js.pagespeed.jm.1z2cJ_7YmU.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-thumbs.js.pagespeed.jm.jnqDKRofsy.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-gallery.js.pagespeed.jm.3euHVb2Zig.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.JWlSuVYgKt.js"></script> <link rel="stylesheet" href="/system/A.fonts,,_font-awesome.min.css+css,,_jquery.cookiebar.min.css,Mcc.WNdGyd-vfC.css.pagespeed.cf.-GT0O-zdDm.css" type="text/css"/>
<link rel="shortcut icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<link rel="icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
      <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>
<body class="project_umwp_wrota_podlasia theme_wp tmpl_wp_informacja">
<div id="wrapper">
<div id="header">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="top-row clearfix">
<div class="col-xs-12">
<div class="row side-row col-static component-toolbar">
<div class="col-sm-12 col-static">
<div class="panel-logowania align-right">
<div class="btn-group hidden-xs">
<a href="/surfer/index/login" class="btn btn-default btn-meta font-fluid">Logowanie</a>
<button type="button" class="btn btn-default btn-meta btn-contrast" title="Przełącz pomiędzy widokiem o wysokim i normalnym kontraście">
<span class="fa fa-adjust"></span>
<span class="sr-only">Przełącz pomiędzy widokiem o wysokim i normalnym kontraście</span>
</button>
<button id="fontSmall" type="button" class="btn btn-default btn-meta" title="Zmniejsz czcionkę">
<span class="fa fa-font fa-font-small"></span>
<span class="sr-only">Zmniejsz czcionkę</span>
</button>
<button id="fontReset" type="button" class="btn btn-default btn-meta" title="Domyślny rozmiar czcionki">
<span class="fa fa-font fa-font-medium"></span>
<span class="sr-only">Domyślny rozmiar czcionki</span>
</button>
<button id="fontLarge" type="button" class="btn btn-default btn-meta" title="Zwiększ czcionkę">
<span class="fa fa-font fa-font-large"></span>
<span class="sr-only">Zwiększ czcionkę</span>
</button>
<script type="text/javascript" src="/system/js/jquery.creaseFont.js.pagespeed.jm.AnCg2F14KV.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){$.creaseFont({content:["p",'h1','h2','h3','h4',"td","th",'li','.header-search div','.panel-logowania a','.component-dynamic-menu .component-item li a','a.more-link','.component-copyright','.component-bottom-menu .component-content li a','.component-item-title','.footer-content','.component-head-link','.component-content button'],defaultSize:100,maxSize:200,minSize:80,stepSize:20,unit:'%',animate:false,animateSpeed:400,cookieName:'creaseFont',cookiePath:'/',cookieLifetime:60});});</script>
</div>
<form class="navbar-form search" method="get" action="/cms/search">
<div class="input-group input-group-search">
<label for="srch-term"><span class="sr-only">Szukaj</span></label>
<input type="text" class="form-control form-control-search icon-keyboard" placeholder="Szukaj..." name="q" id="srch-term" value="">
<div class="input-group-btn input-group-btn-search">
<button type="submit" class="btn btn-search" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
</div>
</div>
<div class="hidden-xs search-advance text-right"><a href="/cms/search/advanced">Wyszukiwanie zaawansowane</a></div>
</form>
<button class="btn btn-mobile-show" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
<div class="btn-group btn-group-language">
<button type="button" class="btn btn-default dropdown-toggle " data-toggle="dropdown">
PL </button>
<ul class="dropdown-menu">
<li>
<a href="/cms/page/change-page-language/lang=en">
EN </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=de">
DE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=ru">
RU </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=fr">
FR </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=it">
IT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=lt">
LT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=eo">
EO </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=be">
BE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=es">
ES </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- required scripts -->
<script src="/system,_js,_component-toolbar.js+app,_js,_jquery.bitTopMenu.js.pagespeed.jc.o4TxPiFHer.js"></script><script>eval(mod_pagespeed_AWrNx5JkNn);</script>
<div class="row side-row">
<div class="logo">
<div class="middle-col">
<a href="/">
<img class="main-logo img-responsive" src="/projects/wp/img/xwp-logo.png.pagespeed.ic.d2-ikdHXTU.png" alt="Wrota Podlasia" title="Wrota Podlasia"/>
</a>
</div>
</div>
<div class="main-lead col-static">
<div class="middle-col">
<span></span>
<p class="lead">Portal Informacyjny Województwa Podlaskiego</p>
</div>
</div>
<div class="header-secondary-menu col-static ">
<div class="component-secondary-menu">
<div class="middle-col">
<span></span>
<ul class="list-inline">
<li>
<div class="btn-dropdown">
<div class="btn-group dropdown">
<button class="btn dropdown-toggle header-secondary-menu2" type="button">
<img src="/projects/wp/img/xheader-secondary-menu2.png.pagespeed.ic.sRtnBouhec.png" alt="Herb Województwa Podlaskiego"/>
</button>
<div class="dropdown-menu">
<span class="corner">&nbsp;</span>
<ul class="nav button-dropdown-menu" id="multicol-menu">
<li>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">Województwo Podlaskie</li>
<li><a href="http://samorzad.wrotapodlasia1.pl/">Samorząd Województwa</a></li>
<li><a href="http://samorzad.wrotapodlasia1.pl/sejmik/">Sejmik Województwa</a></li>
<li><a href="/pl/samorzad/zarzad/">Zarząd Województwa</a></li>
<li><a href="https://bip.wrotapodlasia.pl">Urząd Marszałkowski</a></li>
</ul>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">POWIATY I GMINY</li>
<li><a href="/pl/samorzad/powiaty_gminy/augustowski/">Powiat Augustowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bialostocki/">Powiat Białostocki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bielski/">Powiat Bielski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/grajewski/">Powiat Grajewski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/hajnowski/">Powiat Hajnowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/kolnenski/">Powiat Kolneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/lomzynski/">Powiat Łomżyński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/moniecki/">Powiat Moniecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sejnenski/">Powiat Sejneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/siemiatycki/">Powiat Siemiatycki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sokolski/">Powiat Sokólski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/suwalski/">Powiat Suwalski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/wysokomazowiecki/">Powiat Wysokomazowiecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/zambrowski/">Powiat Zambrowski</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://bip.wrotapodlasia.pl" title="Przejdź do strony Podlaskiego Biuletynu Informacji Publicznej" class="btn header-secondary-menu3">
<img src="/projects/wp/img/xheader-secondary-menu3.png.pagespeed.ic.63mstvCdG6.png" alt="Podlaski Biuletyn Informacji Publicznej"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topMenuContainer">
<script>eval(mod_pagespeed_O$En52Su6E);</script>
<div class="navbar navbar-default component-nav" id="menuTopH806858">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#horizontal-menu-806858" aria-expanded="false">
<span class="sr-only">Włącz menu</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-xs" href="#">Menu</a>
</div>
<div class="collapse navbar-collapse" id="horizontal-menu-806858">
<ul class="nav navbar-nav main-nav">
<li class="dropdown">
<a href="/pl/region_i_gospodarka/region/" class="dropdown-toggle" target="_self" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Informacje ogólne <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="https://bip.wrotapodlasia.pl/wojewodztwo/symbole_wojewodztwa/insygnia_wo/" target="_self">Insygnia Województwa Podlaskiego</a></li>
<li><a href="http://www.strategia.wrotapodlasia.pl/" target="_self">Strategia Województwa Podlaskiego 2014-2020</a></li>
<li><a href="/pl/bogactwo_roznorodnosci/patronat_honorowy_marszalka/zasady_przyznawania_honorowego_p/" target="_self">Patronat Honorowy Marszałka Województwa Podlaskiego</a></li>
<li><a href="/pl/region_i_gospodarka/region/patronat_wrot_podlasia/" target="_self">Patronat Wrót Podlasia</a></li>
<li><a href="pl/bogactwo_roznorodnosci/logo_herb_flaga/system_identyfikacji_wizualnej_w/" target="_self">Logo, Herb, Flaga</a></li>
<li><a href="https://www.wrotapodlasia.pl/pl/wiadomosci/komunikaty/zarzadzenie-marszalka-wojewodztwa-podlaskiego-w-sprawie-obslugi-osob-niepelnosprawnych-w-urzedzie-marszalkowskim-wojewodztwa-podlaskiego.html" target="_self" title="Zarządzenie marszałka w sprawie obsługi osób niepełnosprawnych w Urzędzie Marszałkowskim Województwa Podlaskiego">Zarządzenie marszałka w sprawie obsługi osób niepełnosprawnych w Urzędzie Marszałkowskim Województwa Podlaskiego</a></li>
<li><a href="https://bip.wrotapodlasia.pl/wojewodztwo/symbole_wojewodztwa/odznaka_honorowa/" target="_self">Odznaka Honorowa Województwa Podlaskiego</a></li>
<li><a href="/pl/region_i_gospodarka/region/historia/" target="_self">Historia</a></li>
</ul>
</li>
<li class="dropdown">
<a href="https://samorzad.wrotapodlasia.pl" class="dropdown-toggle" target="_self" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Samorząd Województwa <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="https://samorzad.wrotapodlasia.pl/" target="_self">Sejmik Województwa Podlaskiego</a></li>
<li><a href="https://wrotapodlasia.pl/pl/samorzad/zarzad/" target="_self">Zarząd Województwa Podlaskiego</a></li>
</ul>
</li>
<li><a href="https://bip.wrotapodlasia.pl/wojewodztwo/dane-teleadresowe-1.html" target="_self">Dane teleadresowe</a></li>
<li><a href="https://cu.wrotapodlasia.pl/" target="_self">Cyfrowy Urząd</a></li>
<li><a href="https://przetargi.wrotapodlasia.pl/" target="_self">Przetargi</a></li>
<li><a href="/pl/mapa-serwisu-1.html" target="_self">Mapa Serwisu</a></li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){$('#menuTopH806858').bitTopMenu();});</script>
</div>
</div>
</div>
</div>
</div>
<div class="visual">
<ul class="visual-slides">
<li class="item active">
<div class="w1">
<div class="w2">
<img src="/resource/image/2/300/2/1329355/1920x450.jpg" alt="IMG_1700.JPG"/>
</div>
</div>
</li>
</ul>
</div>
<script type="text/javascript">var $switchTime=6000;</script>
<script type="text/javascript" src="/system/js/component-visual.js.pagespeed.jm.bVdGUsJXi2.js"></script>
<div id="flash">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="flash-message">
</div>
</div>
</div>
</div>
</div>
<div id="top-content">
<div class="container">
<div class="row">
<div class="col-xs-12 top-column">
<div class="row droppable ui-sortable"><div class="component component-accepted" data-id="496cb1ca-734c-11e6-883c-000c2921aa74" data-is-editable="1" data-name="Cms_Html" style="left: 0px; top: 0px; position: relative;"><div class="component component-html item">
<script>(function($){$(document).ready(function(){$('html, body').animate({'scrollTop':$('.component-title').offset().top},500);});})(jQuery);</script></div>
</div><div class="component component-accepted" data-id="deb591a5-d3be-11e4-8ba9-000c2921aa74" data-is-editable="1" data-name="Cms_Menu"><div class="component component-html">
<div id="sticky-anchor"></div>
<div class="row">
<div class="component-buttons-big" id="sticky">
<div class="row">
<div class="component-content">
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/samorzad/" role="button" class="btn btn-default btn-big btn-color-3" title="Przejdź do wortalu tematycznego Samorząd" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Samorząd</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/region_i_gospodarka/region-i-gospodarka-sg.html" role="button" class="btn btn-default btn-big btn-color-1" title="Przejdź do wortalu tematycznego Region i Gospodarka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Region i Gospodarka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/fundusze_europejskie/" role="button" class="btn btn-default btn-big btn-color-6" title="Przejdź do wortalu tematycznego Fundusze Europejskie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Fundusze Europejskie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/rolnictwo/" role="button" class="btn btn-default btn-big btn-color-2" title="Przejdź do wortalu tematycznego Edukacja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Rolnictwo</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/kultura/" role="button" class="btn btn-default btn-big btn-color-4" title="Przejdź do wortalu tematycznego Kultura" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Kultura</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/zdrowie/" role="button" class="btn btn-default btn-big btn-color-9" title="Przejdź do wortalu tematycznego Zdrowie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Zdrowie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/edukacja/" role="button" class="btn btn-default btn-big btn-color-8" title="Przejdź do wortalu tematycznego Turystyka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Edukacja</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/ochrona_srodowiska/" role="button" class="btn btn-default btn-big btn-color-7" title="Przejdź do wortalu tematycznego Rolnictwo i Środowisko" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Środowisko</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/sport/" role="button" class="btn btn-default btn-big btn-color-5" title="Przejdź do wortalu tematycznego Sport" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Sport i Turystyka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/bogactwo_roznorodnosci" role="button" class="btn btn-default btn-big btn-color-10" title="Przejdź do wortalu tematycznego Promocja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Promocja</p>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="component-buttons-bottom"></div>
<script>$(document).ready(function(){var btn=jQuery(".component-buttons-big a .btn-square");var btn_width=btn.width();btn.height(btn_width);$(window).on('resize',function(){var btn_width=btn.width();btn.height(btn_width);});});</script>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div class="row">
<div class="col-xs-12 sidebar-col left-column col-25">
<div class="row droppable ui-sortable" id="fluid-box">
<div class="grid-sizer"></div>
</div>
</div>
<div class="col-xs-12 main-col main-column col-50">
<div class="row droppable ui-sortable" id="fluid-box2">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="dd529ab0-4fa3-11e4-8275-000c2921aa74" data-name="Cms_Breadcrumb">
<div class="component-breadcrumb item">
<div class="component-wrapper">
<div class="component-content">
<ol class="breadcrumb breadcrumb-style">
<li class="font-fluid">Aktualnie jesteś w:</li>
<li class="font-fluid">
<a href="/">Strona główna</a>
</li>
<li class="font-fluid">
<a href="/pl/">Wrota Podlasia pl</a>
</li>
<li class="font-fluid">
<a href="/pl/wiadomosci/">Wiadomości</a>
</li>
<li class="font-fluid">
<a href="/pl/wiadomosci/uwaga_konkurs/">Uwaga konkurs</a>
</li>
<li class="active font-fluid">
<a href="/pl/wiadomosci/uwaga_konkurs/grajewskie-slady-przeszlosci--konkurs-fotograficzny-gck.html">Grajewskie ślady przeszłości – konkurs fotograficzny GCK</a>
</li>
</ol>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="44969600-d393-11e4-8ba9-000c2921aa74" data-is-editable="0" data-name="Cms_PageMeta"> <div class="component-page-meta item">
<div class="component-wrapper">
<div class="row">
<div class="component-content">
<ul>
<!--  Link do kanału RSS  -->
<li>
<a href="/rss/index/feed/id.47" title="all">
<i class="fa fa-rss-square"></i>RSS
</a>
</li>
<!--  Link do polecenia strony poprzez wiadomość email  -->
<li>
<a href="JavaScript:void(0)" title="Wydrukuj stronę" onclick="window.print();">
<i class="fa fa-print"></i> Drukuj </a>
</li>
<!--  Link formularzu do kontaktu z redakcją strony  -->
<li>
<a href="/pl/kontakt.html" title="Kontakt z redakcją">
<i class="fa fa-envelope"></i> Kontakt z redakcją </a>
</li>
<li>
<a href="https://wrotapodlasia.pl/pl/wiadomosci/uwaga_konkurs/grajewskie-slady-przeszlosci--konkurs-fotograficzny-gck.html?format=pdf&PageSpeed=noscript" target="_blank" title="Drukuj do PDF" rel="nofollow">
<i class="fa fa-file-text"></i> PDF
</a>
</li>
</ul>
</div>
<div class="component-date-add">
<p class="font-fluid"> Dodana: 3 czerwiec 2020 15:52</p>
<p class="font-fluid">Zmodyfikowana: 3 czerwiec 2020 15:52</p>
</div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd534cec-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageTitle"> <div class="component-title item">
<div class="component-wrapper">
<div class="component-head">
<h1 class="font-fluid">Grajewskie ślady przeszłości – konkurs fotograficzny GCK</h1>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd539c73-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageDescription"><div class="component-description item">
<div class="component-wrapper">
<div class="component-content">
<p>Grajewskie Centrum Kultury zaprasza do udziału w konkursie fotograficznym pt. "Ślady przeszłości".
Konkurs ma być nawiązaniem do 480 rocznicy nadania praw miejskich Grajewu. Zgłoszenia można przesyłać do 30.06.2020 r.</p>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="b4d0ab71-e4f5-11e4-924b-000c2921aa74" data-is-editable="1" data-name="Cms_PageThumbnail" style="left: 0px; top: 0px; position: relative;">
<div class="component-thumbnail item">
<div class="component-wrapper">
<div class="component-content">
<img src="/resource/image/2/300/151714/1350593/x538x0.jpg.pagespeed.ic.XVLzDbQH_v.jpg" alt="Ilustracja do artykułu ikona.jpg"/>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05cfe-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_ContentWYSIWYG" style="left: 0px; top: 0px; position: relative;"><div class="component-main-content component-content-wysiwyg item">
<div class="component-wrapper">
<div class="component-content">
<div class="component-item clearfix"><p>Zadaniem uczestników konkursu jest uchwycenie w formie fotograficznej scen, pejzaży, momentów, przedmiotów, detali itp. „Śladów przeszłości” przedstawiających piękno mijającego czasu na terenie miasta Grajewa ze szczególnym zwróceniem uwagi na przemiany zachodzące w mieście wraz z upływającym czasem – informują organizatorzy.<br/> Konkurs jest przeznaczony dla osób pełnoletnich.  Jeden uczestnik może dostarczyć maksymalnie dwa zdjęcia.</p>
<p>Nabór prac trwa do 30 czerwca 2020. Laureaci trzech pierwszych miejsc otrzymają nagrody pieniężne. <br/> </p>
<p>Więcej informacji znajduje się na stronie  Grajewskiego Centrum Kultury – link do strony: <a href="http://gckgrajewo.pl/art,1709,konkurs-fotograficzny-slady-przeszlosci-nabor-prac-do-30-czerwca-2020">Grajewskie Centrum Kultury </a> </p>
<p> </p>
<p>Konkurs organizowany jest przez Grajewskie Centrum Kultury, Miasto Grajewo i Grajewską Izbę Historyczną.</p>
<p> </p>
<p><em>źródło: Grajewskie Centrum Kultury</em><br/><em>oprac. Aneta Kursa</em></p></div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05d56-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_Gallery" style="left: 0px; top: 0px; position: relative;"> <div class="component-gallery item grid ">
<div class="component-wrapper">
<div class="component-content">
<a href="#" class="link-prev"><i class="fa fa-chevron-left">prev</i></a>
<div class="mask">
<div class="images clearfix" id="makeMeScrollable">
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/151714/1350594/0x0.jpg" title="Ilustracja do artykułu ślady przeszłości - plakat promujący.jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/151714/1350594/150x150.jpg" alt="ślady przeszłości - plakat promujący.jpg" title="" class="img-responsive"/>
</a>
</div>
</div>
<a href="#" class="link-next"><i class="fa fa-chevron-right">next</i></a>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="0b6f9935-e4f6-11e4-924b-000c2921aa74" data-is-editable="7" data-name="Cms_Attachment"></div><div class="component component-accepted" data-id="4914484a-d169-11e4-8ba9-000c2921aa74" data-is-editable="7" data-name="Calendar_Reservation" style="left: 0px; top: 0px; position: relative;"></div><div class="component component-accepted" data-id="87ca0529-afd4-11e6-a711-000c2921aa74" data-is-editable="1" data-name="Cms_Html"><div class="component component-html item">
<div class="text-center">
<a href="/" class="btn btn-return" title="Powrót na stronę główną">Powrót na stronę główną</a>
<a href="." class="btn btn-return" title="Powrót do listy aktualności">Powrót do listy aktualności</a>
</div></div>
</div></div>
</div>
<div class="col-xs-12 sidebar-col right-column col-25">
<div class="row droppable ui-sortable" id="fluid-box3">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="90439005-6046-11e4-8992-000c29fe2965" data-is-editable="1" data-name="Cms_Menu">
<div class="component-sidebar-menu item component-side-links">
<div class="component-wrapper">
<div class="component-head"><p>Uwaga konkurs</p></div>
<div class="accordion" id="sidebar-menu-90439005-6046-11e4-8992-000c29fe2965">
<ul>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/male-granty-dla-polonii-2015--wz.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Małe granty dla Polonii 2015 – Wzmacnianie więzi i kontaktów z Polską	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/ogolnopolski-konkurs-sniadanie-d.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Ogólnopolski konkurs Śniadanie Daje Moc rozstrzygnięty	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/kolejna-edycja-konkursu-przeboje.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Kolejna edycja konkursu „Przebojem na antenę”	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Choroskie_Biennale_Prozatorskie_–_konkurs_dla_debiutujacych_literatow.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Choroskie Biennale Prozatorskie – konkurs dla debiutujących literatów	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Konkurs_literacki_imienia_Anny_Markowej_do_5_marca_zgloszenia.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Konkurs literacki imienia Anny Markowej - do 5 marca zgłoszenia	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Konkurs_na_najladniejsza_palme_stroik_lub_ozdobe_wielkanocna.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Konkurs na najładniejszą palmę, stroik lub ozdobę wielkanocną	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/60_Ogolnopolski_Konkurs_Recytatorski.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>60. Ogólnopolski Konkurs Recytatorski	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Milosc_z_pociagiem_w_tle.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Miłość z pociągiem w tle	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Makulatura_to_nie_smiec_–_kukielka_z_papieru_mache.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Makulatura to nie śmieć – kukiełka z papieru mache	</a>
</li>
<li class="component-item ">
<a href="/pl/wiadomosci/uwaga_konkurs/Lomzynskie_legendy_Konkurs_MDK-DST.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Łomżyńskie legendy. Konkurs MDK-DŚT	</a>
</li>
</ul>
</div>
<div class="component-navigation">
<div class="component-nav-inner">
<a href="/pl/wiadomosci/uwaga_konkurs" title="Przejdź do listy stron">więcej <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div id="bottom-content">
<div class="container">
<div class="row">
<div class="col-xs-12 bottom-column">
<div class="row droppable ui-sortable"></div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-extra-content">
<div class="row">
<div class="component-dynamic-menu hidden-xs">
<div class="component-dynamic-menu-full-bg">
<div class="row">
<div class="col-sm-12">
<div class="component-content">
<ul class="component-item">
<li>
<a class="font-fluid" href="/">
Strona główna </a>
</li>
<li>
<a class="font-fluid" href="/pl/mapa-serwisu-1.html">
Mapa serwisu </a>
</li>
<li>
<a class="font-fluid" href="https://bip.wrotapodlasia.pl/wojewodztwo/polityka_prywatnoci_1/klauzula_informacyjna/">
Klauzula obowiązku informacyjnego </a>
</li>
<li>
<a class="font-fluid" href="https://wrotapodlasia.pl/pl/kontakt.html">
Redakcja </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> <div class="component component-copyright">
<div class="component-full-bg">
<div class="component-wrapper">
<div class="component-content">
<p>&copy; 2020. Urząd Marszałkowski Województwa Podlaskiego. Wszystkie prawa zastrzeżone.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-content">
<div class="footer-logo row">
<div class="col-xs-12 col-sm-4 footer-logo-1">
<img src="/projects/bip/img/xfooter-logo-program.jpg.pagespeed.ic.nUEGQfta86.jpg" alt="Program Regionalny Narodowa Strategia Spójności">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-2">
<img src="/projects/bip/img/xfooter-logo-zubr.jpg.pagespeed.ic.Z6la4H6Ylm.jpg" alt="Województwo Podlaskie">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-3">
<img src="/projects/bip/img/xfooter-logo-unia.jpg.pagespeed.ic.XLKMOouvKk.jpg" alt="Unia Europejska Funduszu Rozwoju Regionalnego">
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="font-fluid">Projekt współfinansowany przez Unię Europejską z Europejskiego Funduszu Rozwoju Regionalnego w ramach Regionalnego Programu Operacyjnego Województwa Podlaskiego na lata 2007-2013</p>
<p class="font-fluid">FUNDUSZE EUROPEJSKIE - DLA ROZWOJU WOJEWÓDZTWA PODLASKIEGO</p>
<p class="font-fluid">Urząd Marszałkowski Województwa Podlaskiego – Instytucja Zarządzająca RPOWP</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- /#wrapper -->
<script type="text/javascript" src="/assets/js/jquery-ui.custom.min.js.pagespeed.jm.0mT4-I7n59.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.touchSwipe.js.pagespeed.jm.8C4fmsvYQ_.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookie.min.js.pagespeed.jm.HlmwkQMqbC.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/bootbox.min.js.pagespeed.jm.1wogUO7dvQ.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookiebar.min.js.pagespeed.jm.w3xTtKsShf.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-pagebreak.min.js.pagespeed.jm.aavjWADgQd.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-page-list.min.js.pagespeed.jm.2sR8jt2Ya3.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/index.js.pagespeed.jm.fxb_dpZQcL.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/jquery.stickyelement.min.js.pagespeed.ce.-W5z6xUsXb.js"></script>
<script type="text/javascript" src="/app/js/main.documentReady.js.pagespeed.ce.5HqLxQgKvK.js"></script><script>$(document).ready(function(){$('.component-nav').appendTo('#appendMenu');});</script>
<a href="#" class="facebook-icon">facebook</a>
<div class="fb-container">
<div class="fb-page" data-href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts" data-width="280" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts"><a href="https://www.facebook.com/pages/Wrota-Podlasia/142210712522850?fref=ts">Wrota Podlasia</a></blockquote></div></div>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=432978643412224";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Piwik stats -->
<script type="text/javascript">var _paq=_paq||[];if(typeof piwikErrorCode!=="undefined"&&piwikErrorCode!=""){_paq.push(['setDocumentTitle',piwikErrorCode+'/URL = '+encodeURIComponent(document.location.pathname+document.location.search)+'/From = '+encodeURIComponent(document.referrer)]);}_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://stats.wrotapodlasia.pl/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',300]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://stats.wrotapodlasia.pl/piwik.php?idsite=300" style="border:0;" alt=""/></p></noscript>
<!-- End Piwik Code -->
</body>
</html>
