<!DOCTYPE html><html lang="pl">
<head>
<meta charset="utf-8">
<title>Hołd złożony Sybirakom. Otwarcie Muzeum Pamięci Sybiru - Wrota Podlasia</title> <meta name="keywords" content="">
<meta name="description" content="">
<meta name="generator" content="SmartSite by BIT S.A. - http://www.bit-sa.pl [sapp3]">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:title" content="Hołd złożony Sybirakom. Otwarcie Muzeum Pamięci Sybiru - Wrota Podlasia">
<meta property="og:type" content="website">
<meta property="og:url" content="https://wrotapodlasia.pl/pl/kultura/kultura_sztuka/repertuar/hold-zlozony-sybirakom-otwarcie-muzeum-pamieci-sybiru.html">
<meta property="og:site_name" content="Wrota Podlasia">
<meta property="og:locale" content="pl">
<meta property="og:description" content="To jedyne takie miejsce w kraju poświęcone ludziom, którzy od końca XVI aż do połowy XX w. byli niewoleni i zsyłani w głąb Rosji, a później Związku Sowieckiego. W otwarciu Muzeum Pamięci Sybiru w Białymstoku w piątek, 17 września, w 82. rocznicę sowieckiej agresji na Polskę, wziął udział prezydent Andrzej Duda, prof. Piotr Gliński – Wicepremier, Minister Kultury, Dziedzictwa Narodowego i Sportu, a list do uczestników uroczystości, wśród których było wielu Sybiraków, skierował premier Mateusz Morawiecki. Samorząd województwa reprezentował marszałek Artur Kosicki.">
<meta property="og:image" content="http://wrotapodlasia.pl/resource/image/2/300/157723/1377559/0x0.jpg">
<meta property="og:image:alt" content="Ilustracja do artykułu Mini.jpg">
<meta property="og:image:type" content="image/jpg"> <link href="/js/A.fancybox,,_jquery.fancybox.css+fancybox,,_helpers,,_jquery.fancybox-thumbs.css+jrating,,_jRating.jquery.css,Mcc.JYl8QW2pgQ.css.pagespeed.cf.GhV2Haq8Hx.css" media="screen" rel="stylesheet" type="text/css"/>
<link href="/projects/wp/wortal/css/kultura/A.style.less.css.pagespeed.cf.ESH6d8wLUa.css" media="all" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/system/js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script>
<script type="text/javascript" defer="defer" src="/app/js/jquery.bitTopMenu.js.pagespeed.jm.Lp8PuDDHLj.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/jquery.fancybox.pack.js.pagespeed.jm.K5jQHFKG0b.js"></script>
<script type="text/javascript" defer="defer" src="/components/contentWYSIWYG/component.js.pagespeed.jm.xgzlU_f-Iv.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery-ui-1.10.3.custom.min.js.pagespeed.jm.w5VAmi17sS.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.mousewheel.min.js.pagespeed.jm.9gPV4xuO8A.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.smoothDivScroll-1.3.js.pagespeed.jm.I_RTo1N2VR.js"></script>
<script type="text/javascript" defer="defer" src="/js/jrating/jRating.jquery.min.js.pagespeed.jm.zQyIJsQxHm.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-media.js.pagespeed.jm.1z2cJ_7YmU.js"></script>
<script type="text/javascript" defer="defer" src="/js/fancybox/helpers/jquery.fancybox-thumbs.js.pagespeed.jm.jnqDKRofsy.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-gallery.js.pagespeed.jm.3euHVb2Zig.js"></script>
<script type="text/javascript" src="/js/bootstrap.min.js.pagespeed.jm.JWlSuVYgKt.js"></script> <link rel="stylesheet" href="/system/A.fonts,,_font-awesome.min.css+css,,_jquery.cookiebar.min.css,Mcc.WNdGyd-vfC.css.pagespeed.cf.-GT0O-zdDm.css" type="text/css"/>
<link rel="shortcut icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<link rel="icon" href="/projects/wp/img/xfavicon.png.pagespeed.ic.CR5sfyeqOS.png" type="image/x-icon">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
      <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
    <![endif]-->
</head>
<body class="project_umwp_wrota_podlasia theme_wp tmpl_wp_informacja">
<div id="wrapper">
<div id="header">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="top-row clearfix">
<div class="col-xs-12">
<div class="row side-row col-static component-toolbar">
<div class="col-sm-12 col-static">
<div class="panel-logowania align-right">
<div class="btn-group hidden-xs">
<a href="/surfer/index/login" class="btn btn-default btn-meta font-fluid">Logowanie</a>
<button type="button" class="btn btn-default btn-meta btn-contrast" title="Przełącz pomiędzy widokiem o wysokim i normalnym kontraście">
<span class="fa fa-adjust"></span>
<span class="sr-only">Przełącz pomiędzy widokiem o wysokim i normalnym kontraście</span>
</button>
<button id="fontSmall" type="button" class="btn btn-default btn-meta" title="Zmniejsz czcionkę">
<span class="fa fa-font fa-font-small"></span>
<span class="sr-only">Zmniejsz czcionkę</span>
</button>
<button id="fontReset" type="button" class="btn btn-default btn-meta" title="Domyślny rozmiar czcionki">
<span class="fa fa-font fa-font-medium"></span>
<span class="sr-only">Domyślny rozmiar czcionki</span>
</button>
<button id="fontLarge" type="button" class="btn btn-default btn-meta" title="Zwiększ czcionkę">
<span class="fa fa-font fa-font-large"></span>
<span class="sr-only">Zwiększ czcionkę</span>
</button>
<script type="text/javascript" src="/system/js/jquery.creaseFont.js.pagespeed.jm.AnCg2F14KV.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){$.creaseFont({content:["p",'h1','h2','h3','h4',"td","th",'li','.header-search div','.panel-logowania a','.component-dynamic-menu .component-item li a','a.more-link','.component-copyright','.component-bottom-menu .component-content li a','.component-item-title','.footer-content','.component-head-link','.component-content button'],defaultSize:100,maxSize:200,minSize:80,stepSize:20,unit:'%',animate:false,animateSpeed:400,cookieName:'creaseFont',cookiePath:'/',cookieLifetime:60});});</script>
</div>
<form class="navbar-form search" method="get" action="/cms/search">
<div class="input-group input-group-search">
<label for="srch-term"><span class="sr-only">Szukaj</span></label>
<input type="text" class="form-control form-control-search icon-keyboard" placeholder="Szukaj..." name="q" id="srch-term" value="">
<div class="input-group-btn input-group-btn-search">
<button type="submit" class="btn btn-search" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
</div>
</div>
<div class="hidden-xs search-advance text-right"><a href="/cms/search/advanced">Wyszukiwanie zaawansowane</a></div>
</form>
<button class="btn btn-mobile-show" title="Szukaj">
<span class="fa fa-search"></span>
<span class="sr-only">Szukaj</span>
</button>
<div class="btn-group btn-group-language">
<button type="button" class="btn btn-default dropdown-toggle " data-toggle="dropdown">
PL </button>
<ul class="dropdown-menu">
<li>
<a href="/cms/page/change-page-language/lang=en">
EN </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=de">
DE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=ru">
RU </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=fr">
FR </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=it">
IT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=lt">
LT </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=eo">
EO </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=be">
BE </a>
</li>
<li>
<a href="/cms/page/change-page-language/lang=es">
ES </a>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- required scripts -->
<script src="/system,_js,_component-toolbar.js+app,_js,_jquery.bitTopMenu.js.pagespeed.jc.o4TxPiFHer.js"></script><script>eval(mod_pagespeed_AWrNx5JkNn);</script>
<div class="row">
<div class="col-md-3 col-xs-5 logo">
<div class="middle-col">
<a class="header-logo" href="https://wrotapodlasia.pl/pl/kultura/">
<span class="wortal-logo"></span>
<h1 class="lead">Kultura</h1>
</a>
</div>
</div>
<div class="col-md-3 col-xs-4 wp-logo align-center">
<div class="middle-col">
<a href="/">
<img class="main-logo" src="/projects/wp/img/xwp-logo.png.pagespeed.ic.d2-ikdHXTU.png" alt="Logo portalu Wrota Podlasia" title="Wrota Podlasia"/>
</a>
</div>
</div>
<div class="col-lg-6 col-md-5 col-xs-4 menu-holder">
<div class="component-secondary-menu">
<div class="middle-col">
<span></span>
<ul class="list-inline">
<li>
<div class="btn-dropdown">
<div class="btn-group dropdown">
<button class="btn dropdown-toggle header-secondary-menu2" type="button">
<img src="/projects/wp/img/xheader-secondary-menu2.png.pagespeed.ic.sRtnBouhec.png" alt="Herb Województwa Podlaskiego"/>
</button>
<div class="dropdown-menu">
<span class="corner">&nbsp;</span>
<ul class="nav button-dropdown-menu" id="multicol-menu">
<li>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">Województwo Podlaskie</li>
<li><a href="https://samorzad.wrotapodlasia.pl">Samorząd Województwa</a></li>
<li><a href="https://radny.wrotapodlasia.pl">Sejmik Województwa</a></li>
<li><a href="/pl/samorzad/zarzad/">Zarząd Województwa</a></li>
<li><a href="https://bip.wrotapodlasia.pl">Urząd Marszałkowski</a></li>
</ul>
<ul class="list-column col-md-6 nopadding">
<li class="dropdown-header">POWIATY I GMINY</li>
<li><a href="/pl/samorzad/powiaty_gminy/augustowski/">Powiat Augustowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bialostocki/">Powiat Białostocki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/bielski/">Powiat Bielski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/grajewski/">Powiat Grajewski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/hajnowski/">Powiat Hajnowski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/kolnenski/">Powiat Kolneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/lomzynski/">Powiat Łomżyński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/moniecki/">Powiat Moniecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sejnenski/">Powiat Sejneński</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/siemiatycki/">Powiat Siemiatycki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/sokolski/">Powiat Sokólski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/suwalski/">Powiat Suwalski</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/wysokomazowiecki/">Powiat Wysokomazowiecki</a></li>
<li><a href="/pl/samorzad/powiaty_gminy/zambrowski/">Powiat Zambrowski</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a href="https://bip.wrotapodlasia.pl" title="Przejdź do strony Podlaskiego Biuletynu Informacji Publicznej" class="btn header-secondary-menu3">
<img src="/projects/wp/img/xheader-secondary-menu3.png.pagespeed.ic.63mstvCdG6.png" alt="Podlaski Biuletyn Informacji Publicznej"/>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topMenuContainer">
<script>eval(mod_pagespeed_O$En52Su6E);</script>
<nav aria-label="Menu główne" class="navbar navbar-default component-nav" id="menuTopH403681">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#horizontal-menu-403681" aria-expanded="false">
<span class="sr-only">Włącz menu</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand visible-xs" href="#">Menu</a>
</div>
<div class="collapse navbar-collapse" id="horizontal-menu-403681">
<ul class="nav navbar-nav main-nav">
<li class="dropdown">
<a href="/pl/kultura/kultura_i_dziedzictwo/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kultura i dziedzictwo <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/kultura_i_dziedzictwo/program_rozwoju_kultury/">Program rozwoju kultury</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/kultura_i_dziedzictwo/ochrona_dziedzictwa_kulturowego/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Ochrona dziedzictwa kulturowego <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/kultura_i_dziedzictwo/ochrona_dziedzictwa_kulturowego/europejskie_dni_dziedzictwa/">Europejskie Dni Dziedzictwa</a></li>
<li><a href="/pl/kultura/kultura_i_dziedzictwo/ochrona_dziedzictwa_kulturowego/prace_konserwatorskie_przy_zabytkach/">Prace konserwatorskie przy zabytkach</a></li>
</ul>
</li>
<li><a href="/pl/kultura/kultura_i_dziedzictwo/budownictwo_drewniane_konkurs/">Budownictwo drewniane - konkurs</a></li>
<li><a href="/pl/kultura/kultura_i_dziedzictwo/szlaki_kulturowe/">Szlaki kulturowe</a></li>
<li><a href="/pl/kultura/kultura_i_dziedzictwo/wydawnictwa/">Wydawnictwa</a></li>
<li><a href="/pl/kultura/kultura_i_dziedzictwo/diagnoza_stanu_kultury_w_wojewdztwie_podlaskim/">Diagnoza stanu kultury w województwie podlaskim</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/kultura/instytucje_kultury/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Instytucje kultury <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/instytucje_kultury/opera/">Opera i Filharmonia Podlaska</a></li>
<li><a href="/pl/kultura/instytucje_kultury/teatr_dramatyczny/">Teatr Dramatyczny w Białymstoku</a></li>
<li><a href="/pl/kultura/instytucje_kultury/teatr_wierszalin/">Teatr Wierszalin w Supraślu</a></li>
<li><a href="/pl/kultura/instytucje_kultury/muzeum_podlaskie/">Muzeum Podlaskie w Białymstoku</a></li>
<li><a href="/pl/kultura/instytucje_kultury/muzeum_rolnictwa/">Muzeum Rolnictwa w Ciechanowcu</a></li>
<li><a href="/pl/kultura/instytucje_kultury/osrodek_pogranicze/">Ośrodek Pogranicze w Sejnach</a></li>
<li><a href="/pl/kultura/instytucje_kultury/ksiaznica_podlaska/">Książnica Podlaska</a></li>
<li><a href="/pl/kultura/instytucje_kultury/woak/">PIK w Białymstoku</a></li>
<li><a href="/pl/kultura/instytucje_kultury/podlaskiemuzeumkulturyludowej/">Podlaskie Muzeum Kultury Ludowej</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/kultura/finanse/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Finanse <span class="caret"></span></a>	<ul class="dropdown-menu">
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/finanse/otwarte_konkursy_ofert/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Otwarte konkursy ofert <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/finanse/otwarte_konkursy_ofert/harmonogram/">Harmonogram</a></li>
<li><a href="/pl/kultura/finanse/otwarte_konkursy_ofert/rozstrzygniecia/">Rozstrzygnięcia</a></li>
<li><a href="/pl/kultura/finanse/otwarte_konkursy_ofert/wzory_drukow/">Wzory druków</a></li>
<li><a href="/pl/kultura/finanse/otwarte_konkursy_ofert/ogloszenia/">Ogłoszenia</a></li>
</ul>
</li>
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/finanse/dotacje_na_zabytki/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Dotacje na zabytki <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/finanse/dotacje_na_zabytki/wzory_drukow/">Wzory druków</a></li>
<li><a href="/pl/kultura/finanse/dotacje_na_zabytki/rozstrzygniecia/">Rozstrzygnięcia</a></li>
<li><a href="/pl/kultura/finanse/dotacje_na_zabytki/ogloszenia/">Ogłoszenia</a></li>
</ul>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/kultura/kalendarz_imprez_kulturalnych/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kalendarz imprez kulturalnych <span class="caret"></span></a>	<ul class="dropdown-menu">
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rok 2015 <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/styczen_2015/">Styczeń 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/luty_2015/">Luty 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/marzec_2015/">Marzec 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/kwiecien_2015/">Kwiecień 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/maj_2015_1/">Maj 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/czerwiec_2015/">Czerwiec 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/lipiec_2015/">Lipiec 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/sierpien_2015/">Sierpień 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/wrzesien_2015/">Wrzesień 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/pazdziernik_2015/">Październik 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/listopad_2015/">Listopad 2015</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2015/grudzien_2015/">Grudzień 2015</a></li>
</ul>
</li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok2016/">Rok 2016</a></li>
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok2017/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rok 2017 <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok2017/rokandrzejastrumilly/">Rok Andrzeja Strumiłły</a></li>
</ul>
</li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/rok_2018/">Rok 2018</a></li>
<li><a href="/pl/kultura/kalendarz_imprez_kulturalnych/2019/">Rok 2019</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/pl/kultura/stypendia_i_nagrody_/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stypendia i Nagrody <span class="caret"></span></a>	<ul class="dropdown-menu">
<li class="dropdown dropdown-submenu">
<a href="/pl/kultura/stypendia_i_nagrody_/stypendia_marszalka/" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stypendia Marszałka <span class="caret"></span></a>	<ul class="dropdown-menu">
<li><a href="/pl/kultura/stypendia_i_nagrody_/stypendia_marszalka/polroczne/">Półroczne</a></li>
<li><a href="/pl/kultura/stypendia_i_nagrody_/stypendia_marszalka/roczne/">Roczne</a></li>
<li><a href="/pl/kultura/stypendia_i_nagrody_/stypendia_marszalka/dla_uczniow_uzdolnionych_artysty/">Dla uczniów uzdolnionych artystycznie</a></li>
<li><a href="/pl/kultura/stypendia_i_nagrody_/stypendia_marszalka/osiagniecia_stypendystow_marszal/">Osiągnięcia stypendystów Marszałka</a></li>
</ul>
</li>
<li><a href="/pl/kultura/stypendia_i_nagrody_/nagrody/">Nagrody</a></li>
</ul>
</li>
<li><a href="/pl/kultura/kontakt/">Kontakt</a></li>
</ul>
</div>
</div>
</nav>
<script type="text/javascript">$(document).ready(function(){$('#menuTopH403681').bitTopMenu();});</script>
</div>
</div>
</div><!-- /.row -->
</div><!-- /.container -->
</div><!-- /#header -->
<div class="visual">
<ul class="visual-slides">
<li class="item active">
<div class="w1">
<div class="w2">
<img src="/resource/image/2/300/2/1375515/x1920x450.jpg.pagespeed.ic.PeBSLGY7Im.jpg" alt="Baner_plener 2021.jpg"/>
</div>
</div>
</li>
</ul>
</div>
<script type="text/javascript">var $switchTime=15000;</script>
<script type="text/javascript" src="/system/js/component-visual.js.pagespeed.jm.bVdGUsJXi2.js"></script>
<div id="flash">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="flash-message">
</div>
</div>
</div>
</div>
</div>
<div id="top-content">
<div class="container">
<div class="row">
<div class="col-xs-12 top-column">
<div class="row droppable ui-sortable"><div class="component component-accepted" data-id="496cb1ca-734c-11e6-883c-000c2921aa74" data-is-editable="1" data-name="Cms_Html" style="left: 0px; top: 0px; position: relative;"><div class="component component-html item">
<script>(function($){$(document).ready(function(){$('html, body').animate({'scrollTop':$('.component-title').offset().top},500);});})(jQuery);</script></div>
</div><div class="component component-accepted" data-id="deb591a5-d3be-11e4-8ba9-000c2921aa74" data-is-editable="1" data-name="Cms_Menu"><nav aria-label="Menu wortali tematycznych" class="component component-html">
<div id="sticky-anchor"></div>
<div class="row">
<div class="component-buttons-big" id="sticky">
<div class="row">
<div class="component-content">
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/samorzad/" role="button" class="btn btn-default btn-big btn-color-3" title="Przejdź do wortalu tematycznego Samorząd" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Samorząd</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/region_i_gospodarka/region-i-gospodarka-sg.html" role="button" class="btn btn-default btn-big btn-color-1" title="Przejdź do wortalu tematycznego Region i Gospodarka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Region i Gospodarka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/fundusze_europejskie/" role="button" class="btn btn-default btn-big btn-color-6" title="Przejdź do wortalu tematycznego Fundusze Europejskie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Fundusze Europejskie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/rolnictwo/" role="button" class="btn btn-default btn-big btn-color-2" title="Przejdź do wortalu tematycznego Edukacja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Rolnictwo</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/kultura/" role="button" class="btn btn-default btn-big btn-color-4" title="Przejdź do wortalu tematycznego Kultura" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Kultura</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/zdrowie/" role="button" class="btn btn-default btn-big btn-color-9" title="Przejdź do wortalu tematycznego Zdrowie" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Zdrowie</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/edukacja/" role="button" class="btn btn-default btn-big btn-color-8" title="Przejdź do wortalu tematycznego Turystyka" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Edukacja</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/ochrona_srodowiska/" role="button" class="btn btn-default btn-big btn-color-7" title="Przejdź do wortalu tematycznego Rolnictwo i Środowisko" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Środowisko</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/sport/" role="button" class="btn btn-default btn-big btn-color-5" title="Przejdź do wortalu tematycznego Sport" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Sport i Turystyka</p>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="button-item">
<div class="btn-group btn-group-justified btn-group-style">
<div class="btn-group">
<a href="/pl/bogactwo_roznorodnosci" role="button" class="btn btn-default btn-big btn-color-10" title="Przejdź do wortalu tematycznego Promocja" target="_self">
<div class="btn-square"></div>
<div class="btn-big-txt">
<div class="include">
<p>Promocja</p>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="component-buttons-bottom"></div>
<script>$(document).ready(function(){var btn=jQuery(".component-buttons-big a .btn-square");var btn_width=btn.width();btn.height(btn_width);$(window).on('resize',function(){var btn_width=btn.width();btn.height(btn_width);});});</script>
</nav>
</div></div>
</div>
</div>
</div>
</div>
<div id="main-content">
<div class="container">
<div class="row">
<div class="col-xs-12 sidebar-col left-column col-25">
<div class="row droppable ui-sortable" id="fluid-box">
<div class="grid-sizer"></div>
</div>
</div>
<div class="col-xs-12 main-col main-column col-50">
<div class="row droppable ui-sortable" id="fluid-box2">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="dd529ab0-4fa3-11e4-8275-000c2921aa74" data-name="Cms_Breadcrumb">
<div class="component-breadcrumb item">
<div class="component-wrapper">
<div class="component-content">
<ol class="breadcrumb breadcrumb-style">
<li class="font-fluid">Aktualnie jesteś w:</li>
<li class="font-fluid">
<a href="/">Strona główna</a>
</li>
<li class="font-fluid">
<a href="/pl/">Wrota Podlasia pl</a>
</li>
<li class="font-fluid">
<a href="/pl/kultura/">Kultura</a>
</li>
<li class="font-fluid">
<a href="/pl/kultura/kultura_sztuka/">Wiadomości arch.</a>
</li>
<li class="font-fluid">
<a href="/pl/kultura/kultura_sztuka/repertuar/">Inne</a>
</li>
<li class="active font-fluid">
<a href="/pl/kultura/kultura_sztuka/repertuar/hold-zlozony-sybirakom-otwarcie-muzeum-pamieci-sybiru.html">Hołd złożony Sybirakom. Otwarcie Muzeum Pamięci Sybiru</a>
</li>
</ol>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="44969600-d393-11e4-8ba9-000c2921aa74" data-is-editable="0" data-name="Cms_PageMeta"> <div class="component-page-meta item">
<div class="component-wrapper">
<div class="row">
<div class="component-content">
<ul>
<!--  Link do kanału RSS  -->
<li>
<a href="/rss/index/feed/id.47" title="all">
<i class="fa fa-rss-square"></i>RSS
</a>
</li>
<!--  Link do polecenia strony poprzez wiadomość email  -->
<li>
<a href="JavaScript:void(0)" title="Wydrukuj stronę" onclick="window.print();">
<i class="fa fa-print"></i> Drukuj </a>
</li>
<!--  Link formularzu do kontaktu z redakcją strony  -->
<li>
<a href="/pl/kontakt.html" title="Kontakt z redakcją">
<i class="fa fa-envelope"></i> Kontakt z redakcją </a>
</li>
<li>
<a href="https://www.wrotapodlasia.pl/pl/kultura/kultura_sztuka/repertuar/hold-zlozony-sybirakom-otwarcie-muzeum-pamieci-sybiru.html?format=pdf&PageSpeed=noscript" target="_blank" title="Drukuj do PDF" rel="nofollow">
<i class="fa fa-file-text"></i> PDF
</a>
</li>
</ul>
</div>
<div class="component-date-add">
<p class="font-fluid"> Dodana: 17 wrzesień 2021 17:11</p>
<p class="font-fluid">Zmodyfikowana: 17 wrzesień 2021 17:19</p>
</div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd534cec-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageTitle"> <div class="component-title item">
<div class="component-wrapper">
<div class="component-head">
<h1 class="font-fluid">Hołd złożony Sybirakom. Otwarcie Muzeum Pamięci Sybiru</h1>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="dd539c73-4fa3-11e4-8275-000c2921aa74" data-is-editable="1" data-name="Cms_PageDescription"><div class="component-description">
<div class="component-wrapper">
<div class="component-content">
<h2>To jedyne takie miejsce w kraju poświęcone ludziom, którzy od końca XVI aż do połowy XX w. byli niewoleni i zsyłani w głąb Rosji, a później Związku Sowieckiego. W otwarciu Muzeum Pamięci Sybiru w Białymstoku w piątek, 17 września, w 82. rocznicę sowieckiej agresji na Polskę, wziął udział prezydent Andrzej Duda, prof. Piotr Gliński – Wicepremier, Minister Kultury, Dziedzictwa Narodowego i Sportu, a list do uczestników uroczystości, wśród których było wielu Sybiraków, skierował premier Mateusz Morawiecki. Samorząd województwa reprezentował marszałek Artur Kosicki.</h2>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="b4d0ab71-e4f5-11e4-924b-000c2921aa74" data-is-editable="1" data-name="Cms_PageThumbnail" style="left: 0px; top: 0px; position: relative;">
<div class="component-thumbnail item">
<div class="component-wrapper">
<div class="component-content">
<img src="/resource/image/2/300/157723/1377559/x828x0.jpg.pagespeed.ic.sD5-T7c4sJ.jpg" alt="Ilustracja do artykułu Mini.jpg" class="img-responsive"/>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05cfe-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_ContentWYSIWYG" style="left: 0px; top: 0px; position: relative;"><div class="component-main-content component-content-wysiwyg item">
<div class="component-wrapper">
<div class="component-content">
<div class="component-item clearfix"><blockquote>
<p>- Ogromnie się cieszę, że ta kolejna, ważna dla nas Polaków placówka powstała tutaj, w pięknie rozwijającym się Białymstoku, że jest to kolejne wspaniałe nowoczesne muzeum. Dziękuję za wkład serca, dziękuję za wkład talentów artystycznych w to, aby to muzeum powstało, żeby mogli je odwiedzać ci, którzy doświadczyli trudów i cierpienia zesłania, ci, których <span>najbliżsi</span> tego doświadczyli, a także, a może przede wszystkim, by mogli tu przychodzić <span>młodzi, młodzi z całej Polski, którzy odwiedzała Państwa piękną ziemię - mówił</span> prezydent Andrzej Duda.</p>
</blockquote>
<h3><strong><img class="img-responsive" src="/resource/image/2/300/126399/1377594/x540x0.jpg.pagespeed.ic._HOu19d5qc.jpg" alt="Prezydent Andrzej Duda na telebimie" width="540" caption="false"/></strong></h3>
<h3><strong>Wielkie przedsięwzięcie strzegące prawdy historycznej </strong></h3>
<p>Budowa siedziby Muzeum Pamięci Sybiru przy ul. Węglowej rozpoczęła się w 2016 r. Jej koszt to w sumie 57 mln zł. Z czego 41 mln zł pochodzi z budżetu miasta, a 16 mln zł z pieniędzy unijnych i środków Ministerstwa Kultury i Dziedzictwa Narodowego.  </p>
<blockquote>
<p>– Jest dla mnie oczywiste, że państwo polskie i <span>polski </span>rząd wsparły <span>realizację</span> tego przedsięwzięcia. I od początku, gdy od moich przyjaciół w sejmie na przełomie 2015 i 2016 r. uzyskałem informację o potrzebie zaangażowania się resortu kultury i dziedzictwa narodowego w inicjatywę stworzenia w Białymstoku Muzeum Pamięci Sybiru, natychmiast zadeklarowałem nasze zaangażowanie – mówił prof. Piotr Gliński.</p>
</blockquote>
<p>O moralnym obowiązku stania na straży prawdy historycznej pisał w liście premier Mateusz Morawiecki.</p>
<blockquote>
<p>– Nie da się opisać i zapomnieć ogromu cierpienia, którego doświadczyli zesłańcy. Te brutalne działania przeorały nasz naród, pozbawiły najlepszych jego przedstawicieli, zahamowały możliwości rozwoju. Ponieśliśmy wtedy fizyczną i duchową stratę, która do dziś głęboko tkwi w naszej świadomości. Jesteśmy tymi, którzy chcą pamiętać o tamtych tragicznych wydarzeniach, chcą być strażnikami tamtej historii i rzecznikami setek tysięcy bezimienności w większości ofiar. Mamy obowiązek pielęgnowania naszej przeszłości, ale też obowiązek przekazywania prawdy historycznej o zbrodniach sowieckiego totalitaryzmu. Prawdy, której wciąż musimy strzec i gdy trzeba, o nią walczyć – pisał Prezes Rady Ministrów.</p>
</blockquote>
<p>Z kolei marszałek Artur Kosicki w rozmowie z naszym portalem podkreślił, że Muzeum jest miejscem wyjątkowym, upamiętniającym tragiczne losy kilkuset tysięcy Polaków, którzy doświadczyli deportacji na Syberię, do Kazachstanu i w inne rejony Związku Sowieckiego. Wielu z nich już nigdy stamtąd nie wróciło.</p>
<blockquote>
<p>– Dziękuję wszystkim, którzy przyczynili się do powstania tej placówki, a zwłaszcza władzom naszego kraju – Prezydentowi Rzeczypospolitej Polskiej Panu Andrzejowi Dudzie oraz Wicepremierowi, Ministrowi Kultury, Dziedzictwa Narodowego i Sportu Panu profesorowi Piotrowi Glińskiemu. To właśnie rządowe wsparcie umożliwiło powstanie tego Muzeum. Wierzę, że będzie ono ważnym elementem w kształtowaniu pamięci o jednej z największych tragedii, która dotknęła nasz naród – mówił marszałek Kosicki.</p>
</blockquote>
<p><strong>Instytucje kultury pomnikami pamięci</strong></p>
<blockquote>
<p>– Dziś, po 82 latach od tragicznej daty, agresji sowieckiej na Polskę, uczestniczymy w otwarciu jedynego w Polsce, ale i na świecie, unikalnego Muzeum Pamięci Sybiru, gdzie ożywa historia ludzkiego cierpienia i nieludzkiej siły przetrwania – powiedział Kordian Borejko, prezes Związku Sybiraków. – Pragnę pokłonić się i wyrazić wdzięczność wszystkim, którzy przyczynili się do utworzenia tego muzeum, które będzie łączyć przedstawicieli różnych pokoleń. Pamięć i historia są naturalnym spoiwem tożsamości narodowej.<br/><br/></p>
</blockquote>
<p>O sybirskich przeżyciach we wzruszający sposób opowiadała Sybiraczka prof. Elżbieta Smułkowa - pierwsza ambasador RP na Białorusi, która na nieludzką ziemię, trafiła jako mała dziewczynka. Jej ojca zabrali i, jak po wielu latach okazało się, zamordowali Sowieci. Podkreślała siłę i hart ducha polskich kobiet, matek, które samotnie, często z maleńkimi dziećmi były skazywane na wygnanie. Elżbieta Smułkowa zaznaczyła, że to właśnie polskim matkom Sybiraczkom należy się szczególny hołd.  </p>
<blockquote>
<p>- To dzięki nim jesteśmy tak silni, tak mocni i umiemy pięknie żyć - mówiła. </p>
</blockquote>
<p><img class="img-responsive" src="/resource/image/2/300/126399/1377596/x540x0.jpg.pagespeed.ic.aUg9FPmR7y.jpg" alt="Kobieta przemawiająca na podium." width="540" caption="false"/></p>
<p>Otwarcia Muzeum gratulowała też Marta Herling, córka Gustawa Herlinga-Grudzińskiego - wybitnego polskiego pisarza i dziennikarza, a także żołnierza i więźnia Gułagu. Swoje wstrząsające wspomnienia z sowieckiego łagru opisał m.in. w książce „Inny świat. Zapiski sowieckie". </p>
<p>Muzeum Pamięci Sybiru ulokowane jest w jednym z przedwojennych magazynów wojskowych, bezpośrednio przylegającym do bocznicy kolejowej dawnego Dworca Poleskiego. W latach 1940–1941 oraz w 1944 r. tu właśnie Sowieci ładowali do wagonów mieszkańców Białostocczyzny, aby deportować ich na Sybir. Stąd w 1943 r. Niemcy wywieźli do obozu zagłady w Treblince Żydów z białostockiego getta. Oryginalny rosyjski wagon towarowy, będący symbolem tamtych dramatycznych chwil, stoi dziś wewnątrz Muzeum na torach ciągnących się wzdłuż starej bocznicy. Pełni rolę bramy, przez którą zwiedzający wchodzą na wystawę.</p>
<blockquote>
<p>- To miejsce musi robić i robi ogromne wrażenie. Taka jest też nasza misja. Chcemy, aby nowe instytucje pamięci, instytucje kultury powstały w miejscach, które są świadkami najważniejszych i najbardziej bolesnych wydarzeń w historii naszej ojczyzny. Po to, aby pamiętać o tych ludziach i o tych miejscach na zawsze i, żeby pamięć o nich nigdy nie zginęła – podkreślił podczas uroczystości prof. Gliński, nazywając Muzeum Sybiru najważniejszym muzeum w Polsce.</p>
</blockquote>
<p>Prosta bryła dawnego magazynu, zbudowana z betonu i czerwonej cegły, kryje w sobie wystawę główną. Z kolei w przylegającym do niego nowoczesnym budynku, pokrytym w całości stalową blachą, znajduje się sala konferencyjna, zaplecze administracyjne, magazynowe i konserwatorskie oraz restauracja serwująca dania kresowe. W Muzeum są też pracownie edukacyjne i księgarnia.</p>
<p>Ekspozycja stała jest rozmieszczona na powierzchni ponad 2 tys. metrów kwadratowych. Znajduje się tam blisko 6 tys. eksponatów.</p>
<h3><strong>Wystawa stała w Muzeum Pamięci Sybiru</strong></h3>
<p>Ekspozycja to opowieść o Polakach w carskiej Rosji i w Związku Sowieckim. Byli skazywani na wygnanie, ale też podążali z własnej woli, szukając lepszego życia. </p>
<p><img class="img-responsive" src="/resource/image/2/300/126399/1377597/x540x0.jpg.pagespeed.ic.3gSdGcxFyX.jpg" alt="" width="540"/></p>
<p>Pierwsza część wystawy, znajdująca się na parterze, jest przestrzennym, wizualnym i dźwiękowym wyobrażeniem przedwojennego mikroświata i jego mieszkańców. Przesuwające się przed oczami zwiedzających obrazy to uścisk dłoni najeźdźców, powiewające na wietrze czerwone flagi, porzucone w pośpiechu dziecięce zabawki. Symbolami tego czasu są spakowane w panice, pełne często nieprzydatnych rzeczy walizki i stukot kół wagonów wiozących ludzi na Wschód.</p>
<p>Drugą część tej opowieści, zlokalizowaną na piętrze, symbolizuje biała, pusta przestrzeń. To Sybir – miejsce cierpienia, do którego trafiali deportowani przez Sowietów. Czas zatacza tu pętlę: wysiadający z wagonów natykają się na ślady Polaków, którzy byli tu zesłani przed nimi, jeszcze za czasów carskich, ale też na ślady dobrowolnych osadników chłopskich, polskich naukowców, przemysłowców i urzędników w carskiej służbie, a także rodaków deportowanych w latach trzydziestych XX wieku. Zwieńczeniem tej historii są portrety Sybiraków z całego świata, którzy przeżyli tę gehennę, ich dzieci i wnuków.</p>
<p><strong>Prezydent odwiedził Podlaskie Muzeum Kultury Ludowej </strong></p>
<p>Prezydent Andrzej Duda przy okazji wizyty w regionie odwiedził też Podlaskie Muzeum Kultury Ludowej – instytucję kultury Samorządu Województwa Podlaskiego. <br/> Podczas spotkania rozmawiano m.in. o wsparciu samorządowych jednostek kultury ze strony państwa. </p>
<p>Warto podkreślić, że PMKL z budżetu państwa na realizację przedsięwzięć tylko w ciągu ostatnich dwóch lat otrzymało blisko 400 tys. zł. Przy ministerialnym wsparciu odbyło się wydarzenie „W moim sercu wolność gra” – cykl koncertów patriotycznych (91 tys. zł). Dzięki otrzymanym 40 tys. zł w ramach projektu „Etno Polska 2021” przeprowadzono badania, zebrano teksty i nagrano na płytę regionalne pieśni pogrzebowe. Skansen otrzymał też m.in. 86 tys. zł na cykl filmów o historii PMKL i podlaskiej obrzędowości w ramach programu „Kultura w sieci”.</p>
<p> </p>
<p><em>Aneta Kursa, Barbara Likowska-Matys, Małgorzata Sawicka<br/> fot.: Piotr Babulewicz, Łukasz Prończyk<br/><br/></em></p>
<p> </p></div>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="9ba05d56-3f1d-11e4-b1ef-000c2908767d" data-is-editable="1" data-name="Cms_Gallery" style="left: 0px; top: 0px; position: relative;"> <div class="component-gallery item view-carousel ">
<div class="component-wrapper">
<div class="component-content">
<a href="#" class="link-prev"><i class="fa fa-chevron-left">prev</i></a>
<div class="mask">
<div class="images clearfix" id="makeMeScrollable">
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377560/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (1 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377560/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (1 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377565/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (10 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377565/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (10 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377566/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (11 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377566/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (11 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377567/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (12 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377567/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (12 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377569/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (13 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377569/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (13 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377570/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (14 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377570/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (14 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377573/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (19 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377573/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (19 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377571/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (20 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377571/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (20 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377578/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (21 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377578/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (21 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377574/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (26 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377574/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (26 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377583/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (28 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377583/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (28 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377577/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (29 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377577/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (29 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377561/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (3 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377561/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (3 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377576/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (32 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377576/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (32 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377590/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (34 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377590/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (34 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377580/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (37 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377580/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (37 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377579/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (39 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377579/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (39 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377568/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (4 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377568/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (4 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377588/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (42 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377588/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (42 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377581/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (45 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377581/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (45 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377582/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (46 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377582/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (46 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377584/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (47 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377584/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (47 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377585/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (50 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377585/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (50 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377587/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (56 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377587/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (56 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377586/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (57 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377586/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (57 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377592/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (58 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377592/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (58 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377563/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (6 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377563/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (6 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377589/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (63 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377589/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (63 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377564/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (7 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377564/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (7 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377562/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (8 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377562/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (8 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377572/0x0.jpg" title="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (9 of 64).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377572/150x150.jpg" alt="Ilustracja do artykułu otwarcie Muzeum Pamięci Sybiru (9 of 64).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377601/0x0.jpg" title="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (10).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377601/150x150.jpg" alt="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (10).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377600/0x0.jpg" title="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (4).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377600/150x150.jpg" alt="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (4).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377599/0x0.jpg" title="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (5).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377599/150x150.jpg" alt="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (5).jpg" class="img-responsive"/>
</a>
<!--#5620-->
<a class="fancybox" data-fancybox-group="gallery-9ba05d56-3f1d-11e4-b1ef-000c2908767d" href="/resource/image/2/300/157723/1377598/0x0.jpg" title="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (8).jpg" data-type="inline">
<!--szalewski #995 osadzanie video-->
<!--#5420-->
<img src="/resource/image/2/300/157723/1377598/150x150.jpg" alt="Ilustracja do artykułu Prezydent Andrzej Duda z wizytą w PMKL (8).jpg" class="img-responsive"/>
</a>
</div>
</div>
<a href="#" class="link-next"><i class="fa fa-chevron-right">next</i></a>
</div>
</div>
</div>
</div><div class="component component-accepted" data-id="0b6f9935-e4f6-11e4-924b-000c2921aa74" data-is-editable="7" data-name="Cms_Attachment"></div><div class="component component-accepted" data-id="4914484a-d169-11e4-8ba9-000c2921aa74" data-is-editable="7" data-name="Calendar_Reservation" style="left: 0px; top: 0px; position: relative;"></div><div class="component component-accepted" data-id="87ca0529-afd4-11e6-a711-000c2921aa74" data-is-editable="1" data-name="Cms_Html"><div class="component component-html item">
<div class="text-center">
<a href="/" class="btn btn-return">Powrót na stronę główną</a>
<a href="." class="btn btn-return">Powrót do listy aktualności</a>
</div></div>
</div></div>
</div>
<div class="col-xs-12 sidebar-col right-column col-25">
<div class="row droppable ui-sortable" id="fluid-box3">
<div class="grid-sizer"></div>
<div class="component component-accepted" data-id="90439005-6046-11e4-8992-000c29fe2965" data-is-editable="1" data-name="Cms_Menu">
<nav aria-label="Menu boczne" class="component-sidebar-menu item component-side-links">
<div class="component-wrapper">
<div class="component-head"><p>Inne</p></div>
<div class="accordion" id="sidebar-menu-90439005-6046-11e4-8992-000c29fe2965">
<ul>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/wystawa-wiele-drog--jeden-cel-ku-niepodleglej-zawitala-do-kolna.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Wystawa „Wiele dróg – jeden cel. Ku Niepodległej” zawitała do Kolna	</a>
</li>
<li class="component-item active">
<a href="/pl/kultura/kultura_sztuka/repertuar/hold-zlozony-sybirakom-otwarcie-muzeum-pamieci-sybiru.html" class=" active"><i class="sidebar-menu-arrow fa fa-angle-right"></i>Hołd złożony Sybirakom. Otwarcie Muzeum Pamięci Sybiru	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/wiecej-tanca-w-stolicy-regionu-oifp-operatorem-programu-przestrzenie-sztuki.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Więcej tańca w stolicy regionu. OiFP operatorem programu „Przestrzenie Sztuki”	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/inauguracja-klubu-sztuki-filmowej-i-teatralnej-1.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Inauguracja Klubu Sztuki Filmowej i Teatralnej	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/40-mfmc-hajnowka-2021-w-bialymstoku.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>40. MFMC „Hajnówka 2021” w Białymstoku	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/rozpoczal-sie-40-jubileuszowy-miedzynarodowy-festiwal-hajnowskie-dni-muzyki-cerkiewnej.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Rozpoczął się 40. Jubileuszowy Międzynarodowy Festiwal Hajnowskie Dni Muzyki Cerkiewnej	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/40-jubileuszowy-miedzynarodowy-festiwal-hajnowskie-dni-muzyki-cerkiewnej.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>40. Jubileuszowy Międzynarodowy Festiwal Hajnowskie Dni Muzyki Cerkiewnej	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/przeszlosc-jest-na-wyciagniecie-reki--dziady-lament-pogranicza.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Przeszłość jest na wyciągnięcie ręki – „Dziady. Lament Pogranicza”	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/podlaski-kryminal-w-kinie-helios-odbyla-sie-premiera-filmu-czarna-dama.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Podlaski kryminał w kinie Helios. Odbyła się premiera filmu "Czarna dama"	</a>
</li>
<li class="component-item ">
<a href="/pl/kultura/kultura_sztuka/repertuar/zbliza-sie-festiwal-literacki-zebrane.html" class=" "><i class="sidebar-menu-arrow fa fa-angle-right"></i>Zbliża się Festiwal Literacki Zebrane	</a>
</li>
</ul>
</div>
<div class="component-navigation">
<div class="component-nav-inner">
<a href="/pl/kultura/kultura_sztuka/repertuar" title="Przejdź do listy stron">więcej <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</nav>
</div></div>
</div>
</div>
</div>
</div>
<div id="bottom-content">
<div class="container">
<div class="row">
<div class="col-xs-12 bottom-column">
<div class="row droppable ui-sortable"></div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-extra-content">
<div class="row">
<div class="component-dynamic-menu hidden-xs">
<div class="component-dynamic-menu-full-bg">
<div class="row">
<div class="col-sm-12">
<div class="component-content">
<ul class="component-item">
<li>
<a class="font-fluid" href="/">
Strona główna </a>
</li>
<li>
<a class="font-fluid" href="/pl/mapa-serwisu.html">
Mapa serwisu </a>
</li>
<li>
<a class="font-fluid" href="https://bip.wrotapodlasia.pl/klauzula.html">
Klauzula obowiązku informacyjnego </a>
</li>
<li>
<a class="font-fluid" href="/cms/deklaracja-dostepnosci">
Deklaracja dostępności </a>
</li>
<li>
<a class="font-fluid" href="/pl/kontakt.html">
Redakcja </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> <div class="component component-copyright">
<div class="component-full-bg">
<div class="component-wrapper">
<div class="component-content">
<p>&copy; 2021. Urząd Marszałkowski Województwa Podlaskiego. Wszystkie prawa zastrzeżone.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-content">
<div class="footer-logo row">
<div class="col-xs-12 col-sm-4 footer-logo-1">
<img src="/projects/bip/img/xfooter-logo-program.jpg.pagespeed.ic.nUEGQfta86.jpg" alt="Program Regionalny Narodowa Strategia Spójności">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-2">
<img src="/projects/bip/img/xfooter-logo-zubr.jpg.pagespeed.ic.Z6la4H6Ylm.jpg" alt="Województwo Podlaskie">
</div>
<div class="col-xs-12 col-sm-4 footer-logo-3">
<img src="/projects/bip/img/xfooter-logo-unia.jpg.pagespeed.ic.XLKMOouvKk.jpg" alt="Unia Europejska Funduszu Rozwoju Regionalnego">
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="font-fluid">Projekt współfinansowany przez Unię Europejską z Europejskiego Funduszu Rozwoju Regionalnego w ramach Regionalnego Programu Operacyjnego Województwa Podlaskiego na lata 2007-2013</p>
<p class="font-fluid">FUNDUSZE EUROPEJSKIE - DLA ROZWOJU WOJEWÓDZTWA PODLASKIEGO</p>
<p class="font-fluid">Urząd Marszałkowski Województwa Podlaskiego – Instytucja Zarządzająca RPOWP</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- /#wrapper -->
<script type="text/javascript" defer="defer" src="/system/js/jquery.touchSwipe.js.pagespeed.jm.8C4fmsvYQ_.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookie.min.js.pagespeed.jm.HlmwkQMqbC.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/bootbox.min.js.pagespeed.jm.1wogUO7dvQ.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/jquery.cookiebar.min.js.pagespeed.jm.w3xTtKsShf.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-pagebreak.min.js.pagespeed.jm.aavjWADgQd.js"></script>
<script type="text/javascript" defer="defer" src="/system/js/component-page-list.min.js.pagespeed.jm.2sR8jt2Ya3.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/index.js.pagespeed.jm.Pp132OCzEi.js"></script>
<script type="text/javascript" defer="defer" src="/projects/wp/js/jquery.stickyelement.min.js.pagespeed.ce.-W5z6xUsXb.js"></script><script>$(document).ready(function(){$('.component-nav').appendTo('#appendMenu');});</script>
<a title="Twitter" href="https://twitter.com/wojpodlaskie" class="twitter-icon">
<img src="/projects/wp/img/xtwitter.png.pagespeed.ic.9FcUhDTL6U.png" alt="Logo serwisu Twitter">
</a>
<a title="Facebook" href="https://www.facebook.com/wojpodlaskie/" class="facebook-icon">
<img src="/projects/wp/img/xfacebook-icon.png.pagespeed.ic.ZG_Sadw6BD.png" alt="Logo serwisu Facebook">
</a>
<script>var _paq=_paq||[];if(typeof piwikErrorCode!=="undefined"&&piwikErrorCode!=""){_paq.push(['setDocumentTitle',piwikErrorCode+'/URL = '+encodeURIComponent(document.location.pathname+document.location.search)+'/From = '+encodeURIComponent(document.referrer)]);}_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://stats.wrotapodlasia.pl/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',300]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script></body>
</html>
